Fehlermeldung: Einspritzung prüfen

  • Habe ja seit letzten Donnerstag meinen Kadjar, nach nicht einmal 100 Kilometer kommt die Fehlermeldung "Einspritzung überprüfen" war natürlich gleich in der Werkstatt nach schnell Diagnose vielleicht ein Ventil des Kühlkreislaufes, haben dann etwas WD40 versprüht was nicht wirklich geholfen hat. Habe jetzt einen Termin nächsten Montag, laut Auskunft ca. 2 Tage Arbeitszeit???? Hat jemand die gleichen Probleme gehabt, wenn ja, was war die Lösung. :?:?(

    Kadjar XMOD TCE EDC in Arktis Weiß, Winterpaket, Sichtpaket.

  • Hallo kw556


    was fährste denn fürn Modell ?
    Jetzt mal ich füll doch mal dein Profil aus. Das erspart Fragen. ;(


    Ach und dann hat das bestimmt nichts mit der Navigation zu tun, denke ich.

    • Seit 16.8.2016 Kadjar X-Mod TCE 130 Komfort , City , Safety-Plus, Sicht ,Winter Paket ,R-Link2 , Black Paerl Lackierung . Abklappbare AHK .

    Navi 9.12.80.642449 Boot 4992 System 2.2.19.300

  • Sorry bin leider ein Nerd, habe auf meinem Profil doch meinen Wagen beschrieben? Und wie man die Beiträge in der richtigen Rubrik schreibt hat sich mir auch nicht erschlossen. Vielleicht kannst du mir den Weg erklären. Danke dafür.


    Klaus

    Kadjar XMOD TCE EDC in Arktis Weiß, Winterpaket, Sichtpaket.

  • Sorry bin leider ein Nerd, habe auf meinem Profil doch meinen Wagen beschrieben? Und wie man die Beiträge in der richtigen Rubrik schreibt hat sich mir auch nicht erschlossen. Vielleicht kannst du mir den Weg erklären. Danke dafür.


    Klaus

    richtige Rubrik siehe oben, aber das wird sicher der Jochem korrigieren...


    wenn Du in Dein "Profil" gehst über das Symbol Schnellnavigation oben rechts, findest Du unter Verwaltung und Avatar auch die "Signatur", dort solltest Du die Fahrzeugdetails rein schreiben, dann sieht man sie bei jedem Beitrag... ;)

    X-MOD Energy dCi 110 - City-Paket, Safety-Plus-Paket, Winterpaket, klappbare AHK, Dünen-Beige 05/2016
    Softwarestand R-Link2: 2.2.17.803 seit 26.07.2016

    4 Mal editiert, zuletzt von HartigS () aus folgendem Grund: Nachtrag und Foto - ok, Foto geht nicht..., Foto geht immer noch nicht - Mist

  • Hat er doch schon, vorbildlich!

    Ehemals, OHNE Probleme: Xmod Energy TCe 130 in Black-Pearl-Schwarz mit Winter-Paket, City Paket, Safety-Plus-Paket+Rückfahrkamera, elektrische Heckklappe
    Nun getauscht gegen einen Trafic L2H1 mit allem, nur auf das RLink habe ich bewusst verzichtet. Kraft und Platz ohne Ende...

  • Im Frühjahr bekamen wir unseren Kadjar 160 PS. Er lief einwandfrei und das Fahren machte schon wesentlich mehr Spaß als vorher bei unserem Dacia Lodgy mit 115 PS.
    Anfang August fuhren wir wie seit Jahren mit unserem Wohnwagen nach Kroatien, 950 km ohne Probleme. Besonders am Berg machten sich die mehr PS bemerkbar.
    Nach ca. 3 Wochen in Kroatien kam dann erstmals die Anzeige: Einspritzung prüfen.
    Gleichzeitig hatte der Motor nahezu keine Leistung mehr. Nach ein paar Metern verschwand die Anzeige und das Auto schoß vorwärts, da ich natürlich kräftig Gas gegeben hatte. Das wiederholte sich alle paar Minuten, d. h., totaler Leistungsabfall und plötzlich wiedr volle Leistung. Nach einem Neustart war das Problem verschwunden.
    Alle paar Tage wiederholte sich das Spiel. War der Motor richtig warm bei längeren Fahrten, trat das Problem nicht auf.
    Wieder Daheim meldete ich den Fehler meiner Werkstatt. Dort wurde der Speicher ausgelesen aber nichts festgestellt. Als ich dort wegfuhr, kam der Fehler wieder im Minutenabstand und ich kehrte um, machte aber bei der Werkstatt den Fehler, den Motor abzustellen. Beim erneuten auslesen war wieder kein Fehler feststellbar. Der Meister meinte, ich solle sofort wieder vorbei kommen, wenn der Fehler auftritt und den Motor bei der Werkstatt laufen lassen. Ich umkreiste daraufhin die Werkstatt 20 km lang ohne Fehlermeldung.
    Am letzten Freitag war ich in Augsburg. Als ich dann nach Hause fahren wollte, war der Fehler wieder da. Auch ein Neustart brachte nichts und ich musste mir die ersten 2 km diverses Hupen anhören und bekam einen ganzen Käfig voll Vögel, da ich bei keiner Ampel weg kam bzw. mitten während der Fahrt plötzlich total langsam wurde. Ich habe inzwischen Angst, zu überholen, da so ein totaler Leistungsabfall lebensgefährlich ist.
    Meine Werksatt ist 25 km von zu Hause weg. Ich hab denen das geschrieben aber bisher keine Antwort bekommen.
    Ich meine, das Problem müsste doch bei Renault bekannt sein.

    Dateien

    Renault Kadjar Black Edition Erstzulassung 12/2019, 159 PS, welche Pakete weiss ich nicht, hab aber noch nichts gefunden, was fehlt :m0006::m0011:

    Einmal editiert, zuletzt von dvda0 ()

  • Als bei mir die Meldung kam hatte ich einen Marderbiss im Unterdruckschlauch des Turboladers.

    BOSE Edition dCi 130 4x4 in Perlmutt Weiß, Erstzulassung 29.08.2016
    mit Protection-Paket, Sicht-Paket, Winter-Paket
    Original Zubehör: Trittbretter, Sonnenblenden, Brillenhalter, Feuerlöscher, Haifischantenne, Sportpedale,
    QuickFix-Aluminium-Dachträger
    Firmeware Version 2.2.19.300 mit Boot Version 4992

  • Aber dann wäre der Fehler permanent da. Seit ich letzte Woche den Fehler hatte bei der Tour nach Augsburg läuft das Auto wieder super.

    Renault Kadjar Black Edition Erstzulassung 12/2019, 159 PS, welche Pakete weiss ich nicht, hab aber noch nichts gefunden, was fehlt :m0006::m0011:

  • Wenn du „Einspritzung prüfen“ in das Suchfeld eingibst erscheinen mehrere Threads zum Thema.
    Vielleicht ist da was für dich dabei.


    Eigenartig finde ich, dass sich nichts im Fehlerspeicher finden lassen soll.

    BOSE Edition dCi 130 4x4 in Perlmutt Weiß, Erstzulassung 29.08.2016
    mit Protection-Paket, Sicht-Paket, Winter-Paket
    Original Zubehör: Trittbretter, Sonnenblenden, Brillenhalter, Feuerlöscher, Haifischantenne, Sportpedale,
    QuickFix-Aluminium-Dachträger
    Firmeware Version 2.2.19.300 mit Boot Version 4992

  • Wenn du den Fehler wieder hast , Renault Assistance bemühen , das heist , stehen bleiben mit laufenden Motor und die anrufen. Wenns dann klappt haben die den Fehler gesehen und machen alles weitere.
    Als ich mit einer leeren Batterie letzte Woche da stand hatte ich den Fehler gemacht und den ADAC gerufen, laut meinem Freundlichen ist die Assistance der bessere Weg. Dann bekommt man nen Leihwagen etc.


    Wenn die Intern auch nur Vorteile haben durch diesen Weg , dein Vorteil ist es das du nicht als gefährliches Hinderniss im Verkehr dich selbst in Gefahr bringst.


    Ich wünsche dir eine schnelle Aufklärung deines Problems !


    Gruß Don Flens

    R5, R19, Safran,Kadjar Bose Phase 2 140 GPF, Aktuell Koleos Initiale Paris 160 GPF EDC Vollausstattung (Benziner ohne Allrad) und einige Fremdfabrikate noch zwischendurch ......




  • Bei mir war es auch so nur bei kaltem Motor.
    Es war ein defekter Temperaturfühler im Luftansaugstrang.
    Der Fühler sendete sporadisch falsche Werte.
    Fehlermeldung "Einspritzung prüfen" Motorkontrolleuchte und Notlauf.

    Renault Kadjar "BOSE" - 1,6 dCi 130 - 4x4 - Ez: 10.2015 Arktis Weiß
    AHK, Winter-Paket, Safety-Plus-Paket, Rückfahrkamera (nachgerüstet), Schweller mit Chromrohr-LED, Sportpedale, Haubenlift, Schmutzfänger
    R-Link2 Software 2.2.19.300
    Boot-Version 4992
    Navi-Karten-Update - V2019.12 (Release 2020.Q4)

  • Jetzt geht mein Problem in die nächste Runde.

    Nachdem ein paar Wochen Ruhe war und der Fehler in mehreren Wochen nur ganz kurz 2 oder 3 mal auftauchte war ich letzte Woche Freitag in einer Nachbarstadt ca. 25 km entfernt.

    Auf dem Heimweg, nach ca. 3 bis 4 km fuhr vor mir ein Auto mit 80 km/h und da alles frei war wollte ich überholen. Als ich neben dem Auto war, kam wieder die Meldung und ein totaler Leistungsabfall. Mit hängen und würgen kam ich vorbei, musste dann aber wegen dem nun permanenten Leistungsschwund rechts ran und den Wagen wieder vorbei lassen. Diesmal blieb der Fehler und es kamen diverse andere Fehlermeldungen hinzu. Auch mehrere Neustarts, die vorher immer geholfen hatten, nutzten nichts. Ich kam dann mit erheblicher Verspätung und vielen bösen Blicken nach Hause. Bei dem folgenden Anruf bei meiner Werkstatt wurde mir verprochen, das Auto am Montag mit dem Hänger abzuholen. Am Samstag und am Sonntag fuhr ich dann mit meinem Hund bis zu einem nahe gelegenen See einfach um zu sehen, ob das Auto weiter bockt. Beide Fahrten kam keine einzige Fehlermeldung. Daher rief ich Montag die Werkstatt an und sagte, das ich selber das Auto bringen würde. Die 25 km lange Fahrt kam die Fehlermeldung ein einziges mal ganz kurz.

    Der Meister versprach, am Montag den Fehler zu suchen und spätestens am Mittwoch, also heute, das Auto fertig zu haben.

    Nun habe ich am Nachmittag angerufen und erhielt die Mitteilung, dass ein Teil an der Nockenwelle ausgewechselt werden müsste, dieses Teil aber wegen Prouktionsrückstand derzeit nicht lieferbar wäre.

    Als Leihwagen habe ich einen alten, total verhauten Twingo bekommen, der nicht einmal ein Radio hat. Schön langsam geht mir das ganze auf den Keks und ich beginne mich zu fragen, ob das wohl mein letzter Renault sein wird.

    Kann man eigentlich denen eine Frist setzen, um die Reparatur durchzuführen? Kennt sich damit wer aus??

    Renault Kadjar Black Edition Erstzulassung 12/2019, 159 PS, welche Pakete weiss ich nicht, hab aber noch nichts gefunden, was fehlt :m0006::m0011:

  • Hi


    da ich nicht weiß, ob und welcher Fehler ausgelesen wurde, tippe ich in diesem Fall auf den Nockenwellensensor Einlaßseite .... gerade wegen dem Leistungsverlust.


    Hatten bei unserem Hyundai i10 auch immer mal wieder die Motorkontrollleuchte, aber ohne Leistungsverlust .... und komischerweise einige Tage nach einer leichten Motorwäsche mit einem normalen Gartenschlauch, um den ganzen Blütenstaub und Pollen zu entfernen.

    .... aber da wo der Sensor Auslaßnockenwelle sitzt, ist garantiert kein Wasser hingekommen und das Auto stand in der Sonne und wurde erst nach dem WE wieder benutzt. Im Motorraum war alles wieder komplett trocken.


    Motor lief ohne Probleme, aber ein Fehler wurde gelegentlich angezeigt, aber am Sensor selber konnte kein Fehler festgestellt werden. Auch die ganzen Steckverbindungen waren in Ordnung.


    Hab mir dann doch selber ein kleines mobiles Oszilloskop besorgt und den Sensor längere Zeit getestet und die sporadischen Aussetzer, die mir dann angezeigt wurden, sorgten beim nächsten Motorstart für die Fehleranzeige Motorkontrollleuchte.


    Ich will damit nur sagen, dass der Fehler ja nicht permanent da sein muß. Gelegentliche Werte außerhalb der Toleranz (Spitzenwerte) können schon solche Fehler auslösen, aber generell sehe ich das auch so, dass im Fehlerspeicher ein Fehler abgelegt sein muß .... erst recht, wenn die MKL leuchtet.



    Gruß Rainer

    KADJAR Crossborder ENERGY TCe 165 Bose Edition | Dezir-Rot | EZ 02.18 | 19“ Extreme |
    original Renault schwenkbare AHK |
    R-Link 2 mit 7.0.24.161 | Boot-Version 5615 | Karten v2019.12 |

  • Kann man eigentlich denen eine Frist setzen

    Klar kannst du das, bringt bloß nichts.

    ist ein Ersatzteil nicht als Lagernd gemeldet, kann es in 3 Tagen, oder in drei Monaten kommen, das blöde daran ist, das die Werkstatt es dir nicht sagen kann, da sie von Renault keinerlei Infos bekommen, ich hab das in den letzten 13 Jahren zwei mal erlebt, einmal mit einem Panorama Dach, und jetzt zuletzt mit meiner Deckel Dichtung, bei zwei verschiedenen Händlern, die können da nichts für, werden von Renault auch nicht Informiert, dann hoffe ich mal für dich, das das Teil vielleicht ja doch schon in einer Woche ankommt ;)

    Bose TCe 160 EDC GPF :m0019: Iron-Blau mit Pano und allen Paketen :m0005: außer Leder.
    Schwenkbare AHK / Fahrradträger Uebler i21

    EZ 25.07.19/ R-Link V 9.0.33.431


    Bislang keine Probleme mit dem Karton :m0006: ( Jedenfalls bis 20000 km dann fing die Deckel Dichtung an zu Schwitzen, nach der Reparatur gab es dann Probleme mit der Kupplung, die kam dann Neu, hat 1500 km gehalten, da ging das Ruckeln wieder los, also wurde dann noch das Getriebe gewechselt, hoffe das jetzt ruhe ist) :m0033:Und es geht weiter Stirnkopf undicht, neue Dichtung, danach fing das Getriebe wieder an zu ruckeln, und die Stirnkopf Dichtung tropfte erneut, also gibt es jetzt wieder ein neues Getriebe, und einen Komplett neuen Stirnkopfdeckel :m0008:Bislang stand die Karre dann insgesamt innerhalb von 28000km über 50 Tage in der Wergstatt :m0006: und wieder musste ich, als ich Zuhause angekommen war feststellen, das der Motor unten nass vor lauter ÖL war, nun läuft die Rückabwicklung des Kaufvertrages (Wandlung) :thumbsup:
    Verbrauch nachgerechnet 7,13L