Anhängerblinkerkontrollleuchte

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Anhängerblinkerkontrollleuchte

      Hallo zusammen,

      wir haben gleich nach dem Kauf an unserem Kadjar eine AHK im AH nachrüsten lassen.
      Jetzt kenne ich das von früher und meinen anderen Autos (alle hatten eine AHK), dass es eine Anhängerblinkerkontrollleuchte gibt.
      Gibt es so etwas beim Kadjar nicht?
      Ich bin heute das erste mal mit einem Anhänger gefahren und hab keine zusätzliche Kontrollleuchte irgendwo in Display gesehen.
      Ich weis auch, dass es zumindest früher, Pflicht war, so eine Kontrollleuchte zu haben.

      Freu mich auf Antworten von euch!

      Gruß
      Tom

      ""

      Business Edition - TCe 130 - Black-Pearl-Schwarz - Modularitätspaket - Winterpaket - EZ: 30.04.2018
      Softwareversion: 3.3.16.981 - Boot-Version: 5376 - Navigation: 9.12.133.686874

    • Hallo Tom,
      Nein, eine Kontrollleuchte in dem Sinne gibt es wohl nicht, aber wenn alles richtig gemacht und angeschlossen wurde, dann sollte beim Anstecken des Anhängerkabels eine Meldung unten im Tacho-Display kommen...

      Leider kommt aber z.B. bei meinem da leider nichts... Und die PDC hinten schaltet auch nicht ab... ;(X( Das nervt mich immer noch wahnsinnig... :cursing:

      Ich hoffe aber doch, dass es bei dir funktioniert, und du es nur übersehen hast... ^^

      LG

      Perlmutt - ehem.130 PS dCi, 4WD, BOSE, Panoramadach, 360° Safety+Protection, u. Winterpaket und außerdem: Duplex-Endschalldämpfer, einklappbare AHK, Webasto TT Evo4, LED-Kennzeichenleuchten, LED-Einstiegsleisten, LED-Handschuhfachbeleuchtung, LED-Ambientebeleuchtung, versenkbare Kopfstützen hinten, Alu-Cover für Fensterheberschalter, Chrom-Cover für Türöffner, Chrom-Heckleiste, Sportpedale, Shark-Antenne und Woofer schön im 17" Notrad integriert :D

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Cheesy ()

    • OK. Danke erst mal.
      Jetzt ist mir aber heute Abend noch was ganz anderes aufgefallen :(
      Die Parksensoren piepsen nicht mehr :(
      Die Anzeige geht zwar noch, nur akustisch ist nix mehr.
      Audio ist auf ON, Lautstärke ist auch aufgedreht.

      Hat ja evtl. jemand nen Plan, was das sein könnte??

      Gruß
      Tom

      Business Edition - TCe 130 - Black-Pearl-Schwarz - Modularitätspaket - Winterpaket - EZ: 30.04.2018
      Softwareversion: 3.3.16.981 - Boot-Version: 5376 - Navigation: 9.12.133.686874

    • Hallo,
      wurde das was nicht ganz richtig angeschlossen bzw. eher programmiert... das sollte ja in der Werkstatt gecheckt werden nach dem Einbau, ob auch alles funktioniert wie es soll... :|

      Wie ich schrieb wurde der Fehler ja prinzipiell bei mir auch festgestellt nach dem Einbau - nur gibt's bei meinem Problem von Renault keine Lösung für... X(:cursing:

      Aber kann doch nicht sein, dass die Parksensoren garnicht mehr gehen... Hast du mal einen RLink-Reset versucht? Also Einschaltknopf lange drücken, bis das RLink neu startet...

      Ansonsten muss wohl die Werkstatt nochmal ran... 8o
      LG

      Perlmutt - ehem.130 PS dCi, 4WD, BOSE, Panoramadach, 360° Safety+Protection, u. Winterpaket und außerdem: Duplex-Endschalldämpfer, einklappbare AHK, Webasto TT Evo4, LED-Kennzeichenleuchten, LED-Einstiegsleisten, LED-Handschuhfachbeleuchtung, LED-Ambientebeleuchtung, versenkbare Kopfstützen hinten, Alu-Cover für Fensterheberschalter, Chrom-Cover für Türöffner, Chrom-Heckleiste, Sportpedale, Shark-Antenne und Woofer schön im 17" Notrad integriert :D
    • Reset war gleich das erste was och versuchte.
      Die Sensoren gehen ja grundsätzlich noch. Aber eben nur noch optisch und nicht mehr akustisch.

      Gruß
      Tom

      Business Edition - TCe 130 - Black-Pearl-Schwarz - Modularitätspaket - Winterpaket - EZ: 30.04.2018
      Softwareversion: 3.3.16.981 - Boot-Version: 5376 - Navigation: 9.12.133.686874

    • Ok, aber wenn vor dem Einbau der AHK noch alles funktioniert hat, dann muss ja die Werkstatt beim Einbau was "falsch" gemacht haben...

      Natürlich könnte man das mit ddt4all auch kurz anschauen, was da bei den Parksensoren so eingestellt ist - aber sollte ja eigentlich nicht deine Aufgabe sein, dem auf den Grund zu gehen...

      Aber wenn du das selber machen willst, bin ich natürlich gerne behilflich...
      LG

      Perlmutt - ehem.130 PS dCi, 4WD, BOSE, Panoramadach, 360° Safety+Protection, u. Winterpaket und außerdem: Duplex-Endschalldämpfer, einklappbare AHK, Webasto TT Evo4, LED-Kennzeichenleuchten, LED-Einstiegsleisten, LED-Handschuhfachbeleuchtung, LED-Ambientebeleuchtung, versenkbare Kopfstützen hinten, Alu-Cover für Fensterheberschalter, Chrom-Cover für Türöffner, Chrom-Heckleiste, Sportpedale, Shark-Antenne und Woofer schön im 17" Notrad integriert :D
    • Ich muss am Montag eh ins AH, da mein Motor seit knapp einer Woche nagelt wie ein Diesel. Da werd ich gleich mal das mit den Sensoren mit ansprechen.
      Leider musste ich ja erst nach einem Jahr mit nem Anhänger fahren...

      Hätte ja sein können, dass es evtl. einfach zu lösen wäre

      Gruß
      Tom

      Business Edition - TCe 130 - Black-Pearl-Schwarz - Modularitätspaket - Winterpaket - EZ: 30.04.2018
      Softwareversion: 3.3.16.981 - Boot-Version: 5376 - Navigation: 9.12.133.686874

    • Ja, denke das wird wohl das Beste sein...
      Das mit dem Motor-Geräusch hatten wir doch hier aber glaub ich auch schon... war da nicht was mit dem Kettenspanner oder so...?

      Ich hoffe, dass alles schnellstmöglich behoben werden kann... :m0006:
      LG

      Perlmutt - ehem.130 PS dCi, 4WD, BOSE, Panoramadach, 360° Safety+Protection, u. Winterpaket und außerdem: Duplex-Endschalldämpfer, einklappbare AHK, Webasto TT Evo4, LED-Kennzeichenleuchten, LED-Einstiegsleisten, LED-Handschuhfachbeleuchtung, LED-Ambientebeleuchtung, versenkbare Kopfstützen hinten, Alu-Cover für Fensterheberschalter, Chrom-Cover für Türöffner, Chrom-Heckleiste, Sportpedale, Shark-Antenne und Woofer schön im 17" Notrad integriert :D
    • So. Dann war ich heute mal beim AH. Der "richtige" Meister ist im Urlaub, also hat der Annahmemeister mal drauf geschaut.
      Er meinte beim Motor, er müsse da mal ein Vergleichsmodell hören. Ich hab ihn dann den Hinweis mit der Steuerkette bzw. dem Spanner gegeben. Er meinte dann drauf: Es kann aber auch was anderes sein, z.B. Ventil, Hydrostößel...
      Seltsamerweise will er nun aber die Lieferbarkeit vom Kette und Spanner abfragen und sich schlau machen, was das Klackern sein kann.
      Wegen den Parksensoren meinte er, dass müssen sie dann mit prüfen, wenn der Wagen eh im AH ist. Er meinte es könne durchaus ein Fehler im R-Link2 sein, wobei. laut seiner Aussage, da aber nach der Montage nichts eingestellt werden müsste. (Steht aber auch nichts in der Einbauanleitung).
      Jetzt warte ich mal auf den Anruf vom Autohaus und dann sehen wir weiter.

      Ach ja: Eine Anhängerblinkerkontrolleuchte (was für ein Wort) gibt es wohl nicht mehr. Auch bei Neufahrzeugen, die die AHK ab Werk haben.

      Gruß
      Tom

      Business Edition - TCe 130 - Black-Pearl-Schwarz - Modularitätspaket - Winterpaket - EZ: 30.04.2018
      Softwareversion: 3.3.16.981 - Boot-Version: 5376 - Navigation: 9.12.133.686874

    • Einsatznews schrieb:

      So. Dann war ich heute mal beim AH. Der "richtige" Meister ist im Urlaub, also hat der Annahmemeister mal drauf geschaut.
      Er meinte beim Motor, er müsse da mal ein Vergleichsmodell hören. Ich hab ihn dann den Hinweis mit der Steuerkette bzw. dem Spanner gegeben. Er meinte dann drauf: Es kann aber auch was anderes sein, z.B. Ventil, Hydrostößel...
      Seltsamerweise will er nun aber die Lieferbarkeit vom Kette und Spanner abfragen und sich schlau machen, was das Klackern sein kann.
      Wegen den Parksensoren meinte er, dass müssen sie dann mit prüfen, wenn der Wagen eh im AH ist. Er meinte es könne durchaus ein Fehler im R-Link2 sein, wobei. laut seiner Aussage, da aber nach der Montage nichts eingestellt werden müsste. (Steht aber auch nichts in der Einbauanleitung).
      Jetzt warte ich mal auf den Anruf vom Autohaus und dann sehen wir weiter.

      Ach ja: Eine Anhängerblinkerkontrolleuchte (was für ein Wort) gibt es wohl nicht mehr. Auch bei Neufahrzeugen, die die AHK ab Werk haben.

      Gruß
      Tom
      Hi Tom,

      wenn ich das richtig im Kopf habe betrifft das Klackern oder Nageln lediglich den H5F Motor, den Du ja wohl lt. Deiner Signatur verbaut hast (130PS)...

      Das Geräusch tritt i.d.R. zwischen 2.500 und 3.000 U/Min. auf.

      Hatte ich auch gehabt und ne neue Steuerkette inkl. Spanner etc. bekommen. Seit dem ist Ruhe.

      cu

      ewoksman


      - was ist das?
      - das ist blaues Licht.
      - und was macht es?
      - es leuchtet blau.


      Kadjar Experience ENERGY TCe 130, EZ: 11/17, R-Link2, K+N Luftfilter, LED-KEZ-Beleuchtung, Blinker hi.: Osram Silver, Fenstermodul + beleuchteter Fensterheberschalter vom Ali, Serien-LS getauscht gegen Vocal-Drive LS, Alpine Aktiv-Sub im Kofferraum :m0022: , Garmin DriveSmart61 inkl. Rückfahrkamera, CAR SHADES Sonnenschutz, K+N LuFi, 40mm H+R Spurverbreiterung, China Haubenlifter, Sitze, Rückbank, Kofferraumabdeckung und -Verkleidung mit Hebel zum Umlegen der Rücksitze sowie LED-Scheinwerfer und 19"Alu's aus Kadjar Ph.2 Bose-Ausstattung "Organspender" und noch so ein paar Kleinigkeiten... ;)

      R-Link 2 mit 3.3.16.981 - Boot 5376, Navigation 9.12.133.686874 - Karten: 2018.06

    • Einsatznews schrieb:

      (Steht aber auch nichts in der Einbauanleitung)
      Da bin ich anderer Meinung, aber kann natürlich auch sein, dass sich das geändert hat... oder bei den verschiedenen AHK-Modellen unterschiedlich ist...
      Aber normalerweise war das schon immer so, dass die dem Steuergerät "sagen" müssen, dass jetzt eine AHK vorhanden ist...


      LG
      Perlmutt - ehem.130 PS dCi, 4WD, BOSE, Panoramadach, 360° Safety+Protection, u. Winterpaket und außerdem: Duplex-Endschalldämpfer, einklappbare AHK, Webasto TT Evo4, LED-Kennzeichenleuchten, LED-Einstiegsleisten, LED-Handschuhfachbeleuchtung, LED-Ambientebeleuchtung, versenkbare Kopfstützen hinten, Alu-Cover für Fensterheberschalter, Chrom-Cover für Türöffner, Chrom-Heckleiste, Sportpedale, Shark-Antenne und Woofer schön im 17" Notrad integriert :D
    • Wegen dem Einbau/Programmierung hab ich mir nur heute mal alle Einbauanleitungen angesehen die es gibt ;)
      Bei keiner stand was bezüglich Programmierung.
      (Aber mein AH war ja auch der Meinung, dass man beim Nachrüsten der Rückfahrkamera nichts programmieren muss... :huh::rolleyes: )

      Das "Klackern" tritt bei meinem auch schon im Kalten Zustand und sozusagen bei allen Drehzahlen auf, die ich mal im Stand so testen kann.
      Mich "wunderts" halt bissi, dass der Meister sich dann halt gleich alles bezüglich Steuerkette- und Spanner aufgeschrieben hat. So nach dem Motto: Ist bekannt - ich sagst nur nicht ;)

      Gruß
      Tom

      Business Edition - TCe 130 - Black-Pearl-Schwarz - Modularitätspaket - Winterpaket - EZ: 30.04.2018
      Softwareversion: 3.3.16.981 - Boot-Version: 5376 - Navigation: 9.12.133.686874

    • Einsatznews schrieb:

      Bei keiner stand was bezüglich Programmierung.
      (Aber mein AH war ja auch der Meinung, dass man beim Nachrüsten der Rückfahrkamera nichts programmieren muss... )
      Da bin ich wie gesagt anderer Meinung...
      AHK Coding.jpg


      Aber kann ja gut sein, dass das Modell-abhängig ist... ^^
      LG
      Perlmutt - ehem.130 PS dCi, 4WD, BOSE, Panoramadach, 360° Safety+Protection, u. Winterpaket und außerdem: Duplex-Endschalldämpfer, einklappbare AHK, Webasto TT Evo4, LED-Kennzeichenleuchten, LED-Einstiegsleisten, LED-Handschuhfachbeleuchtung, LED-Ambientebeleuchtung, versenkbare Kopfstützen hinten, Alu-Cover für Fensterheberschalter, Chrom-Cover für Türöffner, Chrom-Heckleiste, Sportpedale, Shark-Antenne und Woofer schön im 17" Notrad integriert :D
    • da wird nichts programmiert. Es wird lediglich nur der Anhängerbetrieb bzw. das zusätzliche Anhängersteuergerät frei geschaltet um keine Fehlermeldungen über den CAN-Bus zu erhalten. Alles was Beleuchtung und PDC angeht, sollte dieses zusätzliche Steuergerät erkennen und über den CAN-Bus gelesen werden und zwar richtig, was leider selten vollumfänglich funktioniert.
      Bei mir funktioniert das Abschalten der Sensoren nicht immer und es kommt in dem Fall eine Fehlermeldung im Display, die aber in der Regel wieder verschwindet. Wenn ich im Anhängerbetrieb fahre, schalte ich im Vorfeld die hinteren Sensoren ab und ärgere mich nicht damit rum ;)
      Die mitgelieferten Elektrosätze bei Nachrüstkupplungen tun leider nicht immer das, was sie sollen, obwohl die Beschreibung was anderes erklärt.

      seit 07/2018 163 PS TCE Bose Edition, Winterpaket, perlmuttweiss, AHK, 17" Winterräder