Beiträge von Cheesy

    Wie man ein Auto wechselt "multisense"

    Ich habe "Clio".

    Ja, das ist auch so ein "Problem" wo es leider scheinbar keine Lösung gibt... es liegt wohl daran, dass es für den Kadjar einfach keine Grafiken für das Menü gibt im Multisense... ?(

    beim Koleos hab ich das auch freigeschaltet und da wird es aber richtig dargestellt...:S obwohl auch dafür in keiner Ausstattung Multisense ab Werk angeboten wird... aber womöglich war es mal geplant gewesen oder so... ich weiß auch nicht... :|

    Es funktioniert aber auch nichtmal ein anderes Modell anzeigen zu lassen... Scenic, Megane oder eben Koleos würde dem Kadjar zumindest optisch in der Darstellung etwas näher kommen, als ein Clio... X/:/

    Das einzige was mir bekannt ist, war die Einstellung hier im Menü zu ändern... aber hatte eben auch nie einen Erfolg gebracht... aber du könntest es ja nochmals versuchen mit der "neuen" V3.x... das gabs damals nicht... :thumbup:

    RadNav config Part I.jpg

    Bisher habe ich auf ein Automatikgetriebe umgestellt und ich habe keine Pfeile. :thumbsup:

    Hallo,

    also ich bin jetzt endlich mal dazu gekommen, das zu testen - hab dabei auch gleich die Handy-App Ecu Tweaker getestet... funktioniert super... :thumbsup::)

    nur leider nicht für das was du wolltest...:/ ich bekomme die Schaltempfehlung auch nicht (mehr) deaktiviert...?(:| außer halt eben wenn man die "Automatik-Ansicht" einblendet, so wie du das gemacht hast... ^^

    versteh ich auch nicht...


    LG

    Da die Hubhöhe damals auch mal ein Problem war, hab ich den Wagenheber an der Aufnahme von den Querlenkern/Traggelenken angesetzt...:thumbup:

    aber auch das hat seine Grenzen... hab mir dann für den Koleos nen Wagenheber mit mehr Hubhöhe angeschafft... ^^:)

    Hallo Aldo,

    wenn deine Angaben und Signatur stimmen, dann hast du ja eben die Software Version 7.x drauf... da kannst du natürlich keine 2.x mehr installieren, auch wenn dir diese fälschlicherweise immer noch als "Update" angeboten wird... siehst du diese Version auch eingetragen im RLink-Store und "Produkte bearbeiten"...?


    Warum deine Toolbox deinen Stick nicht lesen kann/will bzw. den "Fingerabdruck vom RLink" nicht erkennt ist eine andere Frage...

    Die .wls Datei ist aber aktualisiert auf dem Stick vorhanden...? dann vielleicht sonst einfach mal nen anderen USB-Stick probieren... oder auch nen anderen Laptop/PC...

    ist oft irgendwie mysteriös, aber alles schon vorgekommen...


    LG

    Ist ja lustig - hab gestern erst einen Ölwechsel bei unserem Ibiza gemacht... ok, hat natürlich nicht ansatzweise eine Ähnlichkeit mit dem 1.33 TCe von Renault, aber ich denke die Anziehmomente sollten doch nicht soo unterschiedlich sein... Also scheinbar offiziell die Ölablassschraube 30Nm und Ölfilter 25Nm...

    aber ganz ehrlich - habs halt dann aus dem Handgelenk nach Gefühl einfach festgezogen, so dass es Dicht sein sollte bis zum nächsten Ölwechsel....;):thumbup: woher hätte ich auch auf die Schnelle nen kleinen passenden Drehmomentschlüssel herbringen sollen^^:)

    Ja, stimmt, sollte man wohl eigentlich nicht unbedingt, oder sich zumindest erst mal in Ruhe reinlesen... doch für mich war es genau wie bei jeden anderen halt auch, irgendwann das 1. Mal... so wild ist das jetzt prinzipiell auch nicht, in diesen Developer-Modus zu gehen...

    Nur die 2 berühmten Buttons, wo das System quasi "lahmgelegt" wird, darf man halt nicht berühren... 8| die sollten aber wohl auch besser nicht auf der Startseite sein, sondern irgendwo im letzten Untermenü...?(:rolleyes: aber da würde sie trotzdem noch der ein oder andere finden und direkt drauf tippen...:m0037::D^^:saint::saint:


    Ich kann nur immer wieder sagen, dass man sich an die bereits bekannten, erfolgreich beschriebenen Anpassungen/Änderungen und die genaue Anleitung dafür, strikt halten sollte, und dann funktioniert das ganze auch ohne jegliche Probleme...:)


    sinnvoll oder auch nicht...;)8)


    LG

    Stimme Sauerländer zu, bei meinem Koleos funktioniert es so gut wie nie und bevor ich mich irgendwo beim Einkaufen blamiere stelle ich lieber ab und betätige den Knopf bzw nehme die FB


    Bin auch mehrfach mit dem Koleos unterwegs gewesen und bestätige das ebenfalls in diesem speziellen Fall.


    Jep, da muss ich mich leider auch noch anschließen... klingt in der Theorie besser bzw. sieht besser aus, als es tatsächlich funktioniert... ich würde zwar prinzipiell jetzt trotzdem nicht mehr drauf verzichten wollen:) hat ja doch nen "Showeffekt" 8) also wenns denn dann auch klappt :D:saint:

    Aber hab mich auch schon öfters geärgert... X/vor allem wenn die Klappe zufährt und ich eigentlich grade was ein- oder ausladen will, weil der Sensor meine "Quadrat-Latschen" unter der Heckschürze erkannt hat... X( aber da die Ladekante ziemlich breit ist, muss man halt ganz ran mit den Knien an die Schürze...?( und dann passiert das öfters mal...

    Aber wehe ich hab was in der Hand und will, dass sie per Fußkick auf- oder zugeht, dann streikt das Ding natürlich wieder... war klar...:rolleyes:


    Sorry, es geht ja eigentlich hier um den Kadjar und die Nachrüstlösung... die ja offensichtlich sogar treffsicherer und besser funktioniert als das was Renault original verbaut...:thumbup:

    Schaltempfehlung deaktivieren:

    DDT4All - Software zur Modifikation diverser Fahrzeug-Parameter

    Es funktioniert nicht bei mir. Jemand überprüfen?

    Eigenartig... habs damals natürlich bei meinem auch gleich mal ausprobiert und da hatte es funktioniert soweit ich jetzt noch weiß...

    müsste ich sonst bei Gelegenheit mal schauen, ob ich das beim Koleos denn auch deaktiviert bekomme... aber selbst wenn, hilft dir das wahrscheinlich beim deinem Kadjar auch wenig... :|

    hast du sonst vielleicht schon eine andere STrg.-Version versucht als in der Anleitung damals beschrieben...?

    obwohl der Preis höher wird.

    Das hoffe ich doch nicht... auch wenn die Garantie vielleicht vorbei sein sollte, muss da schon trotzdem ein kulantes Angebot kommen... Das kanns doch nicht sein, dass du da alles selber zahlen musst, wenn der Motor nach grade mal 5 Jahren und nichtmal 50Tkm streikt...?( oder was immer dann halt Defekt ist daran... :| Aber wenn sich diese Werkstatt jetzt schon so anstellt bei der Fehlersuche... :rolleyes:


    Drück dir zumindest die Daumen für eine halbwegs schnelle und für dich noch kostenmäßig tragbare Lösung, bzw. dass es hoffentlich nichts wirklich schlimmes ist...:thumbup:

    LG

    Freut mich auch, dass das jetzt wirklich klappt...:thumbup::thumbup::thumbup: und sich damit nicht nur alles zum Guten gewendet hat, sondern sogar den bisherigen Funktionsumfang noch übertrifft... :thumbup:8):)


    LG

    Hallo Tom,

    das geht leider nicht... das System kann nur einen der 4 "Homescreens" anzeigen (also es kommt natürlich immer die Ansicht wo als letztes aktiv war) wenn es hochgefahren ist...

    ich wüsste zumindest keine Möglichkeit wie man das ändern könnte...

    naja, ganz abwegig bzw. ausgeschlossen ist es auch nicht... bei manchen wo die Batterie defekt war, konnte glaub ich der Motor auch noch gestartet werden... aber es gab halt einige Fehlermeldungen am Tacho-Display...

    ...aber, dann bekommst du halt auf Garantie jetzt mal ne neue Batterie... :Sund wahrscheinlich nächste Woche oder so beim nächsten Termin diesbezüglich dann trotzdem auch noch ein neues Tacho-Instrument... :rolleyes:^^:thumbup: