Dci 1.6 130 - Fehlermeldung "P0136 O2 Sensor Malfunction"

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Dci 1.6 130 - Fehlermeldung "P0136 O2 Sensor Malfunction"

      Hi Leute.

      Mein kadjar 1.6 dci 130 Diesel hat folgende Fehlermeldung P0136 O2 Sensor Malfunction.

      Also Lambda sonde kaputt.

      Hat der Kadjar Lambda Sonden?
      Und wenn man die wechselt, muss die eonprogrammiert werden?

      ""
    • Edition-Man schrieb:

      Hat der Kadjar Lambda Sonden?
      Hallo,
      oh, ok, das klingt nicht gut... :|

      ne Lambda-Sonde hat übrigens jedes Auto... ;)
      Die ist normalerweise im Abgaskrümmer, ich glaub gleich noch vor dem Turbolader...
      1294-5d283da4.jpg
      also ohne Gewähr - aber ich glaub das ist die Sonde... oder zumindest eine davon...
      hab den anderen Thread dazu kurz nochmal überflogen...kadjar-forum.de/index.php/Thre…0037-und-P0138/?pageNo=10 - da war die Rede von einer "hinteren" Lambda-Sonde... ?(


      Aber das ist wohl eigentlich ein Job für die Werkstatt - vor allem auch wegen Garantie/Kulanz... das Ding sollte ja eigentlich nich so frühzeitig den Dienst quittieren... :huh:X(

      LG
      Perlmutt - ehem.130 PS dCi, 4WD, BOSE, Panoramadach, 360° Safety+Protection, u. Winterpaket und außerdem: Duplex-Endschalldämpfer, einklappbare AHK, Webasto TT Evo4, LED-Kennzeichenleuchten, LED-Einstiegsleisten, LED-Handschuhfachbeleuchtung, LED-Ambientebeleuchtung, versenkbare Kopfstützen hinten, Alu-Cover für Fensterheberschalter, Chrom-Cover für Türöffner, Chrom-Heckleiste, Sportpedale, Shark-Antenne und Woofer schön im 17" Notrad integriert :D

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Cheesy ()

    • die hintere Lambdasonde könnte eventuell hinter dem Kat sitzen... soweit ich es hier gelesen habe gab es das Problem bisher nur beim Benziner ...
      Ich war ja auch betroffen, aber das hat die Werkstatt auf Garantie erledigt. Daher kann ich auch nicht sagen wo die hintere Sonde zu finden ist...

      1. tce 165 Crossborder, Black Pearl, EZ 03/17 , klappbare Anhängerkupplung, Haifischantenne, Trittbretter von Winbo.....
    • Hab das jetzt nochmal etwas nachgeforscht... also es gibt wohl auch beim 1.6er Diesel definitiv mindestens eine Lambdasonde vor und noch eine nach dem KAT...

      Aber vielleicht ist/sind die ja nicht wirklich defekt, sondern wirklich "nur" beschädigt worden wie Volker gemeint hat... ^^

      LG

      Perlmutt - ehem.130 PS dCi, 4WD, BOSE, Panoramadach, 360° Safety+Protection, u. Winterpaket und außerdem: Duplex-Endschalldämpfer, einklappbare AHK, Webasto TT Evo4, LED-Kennzeichenleuchten, LED-Einstiegsleisten, LED-Handschuhfachbeleuchtung, LED-Ambientebeleuchtung, versenkbare Kopfstützen hinten, Alu-Cover für Fensterheberschalter, Chrom-Cover für Türöffner, Chrom-Heckleiste, Sportpedale, Shark-Antenne und Woofer schön im 17" Notrad integriert :D
    • Bei meinem Kadjar 130 dci waren auch die Kabel der Lamdasonde vom Marder durchgeknabbert, Kabel waren noch lang genug um sie zu flicken, sonst hätte eine neue verbaut werden müssen. Meine Kabel lagen damals noch frei, ohne Ummantelung, war etwa vor 4 Jahren.

      Gruß aus der schönen Altmark, Klaus

    • Edition-Man schrieb:

      Werde am Wochenende bei mir auf der Grube mir die Sonden erstmal angucken.
      Danke für die Info.
      Hallo, hast du was endeckt. Bei mir ist das auch seit ein paar tagen. Ich habe due hintere lambdasonde ersetzt, aber leider habe ich nur eine da wo die kabel wieder zusammen gelötet wurden. Die stammt von einem marderbiss. Der fehler bleibt aber der gleiche.

      kadjar 1.6 Diesel 4WD Bose