Beiträge von Einsatznews

    Hallo.
    Genau diesen Schlauch (Es ist der Druckschlauch vom Ladeluftkühler - KEIN Kühlmittelschlauch) hatte auch bei uns ein Marder zerbissen.
    Wir mussten ihn auch austauschen. Es ist ein Teil also der Schlauch - das Kunststoffrohr - und der ca. 90° Winkelschlauch.
    Inkl. Montage hat mich der "Spaß" 295€ gekostet. Bis auf 150€ Selbstbeteiligung hat den Schaden aber meine Versicherung übernommen.
    Wir hatten Glück: Am Montag bei der Kontrolle vor der Urlaubsfahrt festgestellt. Zum AH gefahren. Das Teil wurde bestellt und war am Dienstag früh um 8 zum Einbau im AH. Wir sind dann am Dienstag in den Urlaub gefahren :-)
    Ich habe mir jetzt einen Marderschreck eingebaut.
    Zuvor habe ich eine Motorraumwäsche gemacht, dann einen Marderschreck von LiquiMoly versprüht und dann eben den 3 fach Marderschreck eingebaut. Bisher ist Ruhe mit dem Mistviech.
    Ich kontrolliere zur Zeit auch alle 2 -3 Tage.


    Gruß
    Tom


    PS: Scheinbar mögen die Viecher das Gummi aus Frankreich ;-)

    Hallo zusammen,


    laut dem neuen MyRenault hat mein Kadjar serienmäßig eine "Vorrüstung für Feuerlöscher".
    Kann mir mal bitte einer erklären, WO die sein soll??
    Ich hab da noch nie was gesehen. Würde mir gerne nen kleinen Löscher in den Kadjar packen.


    Gruß und Dank
    Tom

    Ich kann halt nur sagen, dass dieses Klackern am Anfang (war ja ein Neuwagen) noch nicht da war.
    Das Klackern ist definitiv erst seit ca. 2 Wochen da.
    Nicht nur ich, auch meine Frau und mein Sohn sehen/hören es so ;-)


    Ach ja, um mal zum Grund des Treads zurück zu kommen ;-)
    Es gibt wohl auch bei Neuwagen mit AHK ab Werk keine Anhängerblinkerkontrollleuchte mehr.
    Der Meister meinte, dass es die seit ca. 5 Jahren nicht mehr gibt.
    Sollte eine Blinkerbirne defekt sein, "merkt" das wohl das Steuergerät und die Blinker blinken schneller.
    So wie wenn am Fahrzeug ne Blinkerbirne durch ist.


    Gruß
    Tom

    Also ICH höre es im kalten wie im warmen Zustand.
    Jedoch meine ich mittlerweile fast, dass es nicht von der linken Seite kommt, sondern eher von der rechten. Also wenn man vor dem Motor steht. Links = Steuerkette
    Mal sehen, ob die bis zum 2.9. einen Vergleichsmotor haben.


    Gruß
    Tom

    So. War gerade im AH, da ich persönlich der Meinung bin, dass das Klackern lauter wird.
    Der Meister hörte nochmal rein und sagte: Nö. Ist nicht lauter. Er meinte immer noch, er will erst einen Vergleichsmotor hören. Leider haben die aber im Moment keinen auf dem Hof.
    Ferner meinte er auch, dass das Klackern von den Einspritzventilen kommt und "normal" sein.
    ICH bin der Meinung, dass der Motor bis vor ca. 2 Wochen nicht zu geklackert hat.


    Hab dann dem Meister gesagt: Wenn er sagt das ist normal und i.O. so, dann soll es mir recht sein. Mir isses dann aber auch egal, wenn eine evtl. Reparatur nicht nur 500 sonder evtl. 5000€ kostet. ;-)



    Am 2.9. bring ich ihn ins AH. Am 3.9. wollen sie dann den Motor im kalten Zustand hören und das Problem mit der Akustik angehen. Da wollen sie halt in der Programmierung nachsehen, ob sie einen Fehler finden. Mich würde ja nicht wundern, wenn da das berühmte Häkchen irgendwo einfach fehlt ;-)

    Moin,
    kann ja aber nicht Sinn und Zweck sein, dass ich nach einer Anhängerfahrt (OK, kommt jetzt nicht soooo oft vor), das R-Link2 auf Werkseinstellungen setzen muss, nur damit alles wieder läuft wie es soll :-(


    Wenn sich das AH bis Morgen nicht meldet, geh ich denen wieder auf den A...
    Bisher war ich ja immer sehr zufrieden mit den Jungs. Da merkt man mal wieder, was ein einzelner Meister so alles ausmachen kann ;-)


    Gruß
    Tom

    Ich kann erst in 3 bis 4 Tagen wieder testen, was passiert, wenn ich jetzt wieder einen Anhänger anschließe.
    Der Anhänger gehört unserem Nachbarn.
    Das ist dann das nächste, was ich teste, wenn zuvor das Ah sich nicht meldet.
    Ich hab bestimmt keine Lust, nach jeder Anhängerfahrt alle Einstellungen wieder herzustellen :-(


    Gruß
    Tom

    Habe gerade einmal das R-Link2 komplett zurückgesetzt. Über >Menü >System >Einstellungen komplett zurücksetzen.
    Jetzt gehen alle Warntöne wieder.
    Was aber auch nicht Sinn und Zweck der ganzen Sache sein kann, da ja jetzt auch alle Einstellungen weg sind :-(
    Ich hoffe das AH weis eine Lösung und meldet sich bald!


    Gruß
    Tom

    Ja. Es scheint wohl einiges zu stimmen, einiges aber wohl nicht ;-)
    Unsere AHK hat auch das AH eingebaut. Also gehe ich mal davon aus, dass es eine Original ist und die Jungs eigentlich wissen sollten was sie gemacht haben :-)


    Gruß
    Tom

    Ich denke fast, dass das irgendwie zusammenhängt.
    Bin ja grad nochmal mitm Anhänger unterwegs gewesen.
    Also irgendeine Meldung kam nicht.
    Jedoch sind, wenn der Anhänger angesteckt ist, die hinteren Sensoren deaktiviert.


    Ich warte noch immer auf den Anruf vom AH.


    Gruß
    Tom