Beiträge von Kdw

    Moin überall das gleiche.

    Jetzt wurde bei mir erst mal die Batterie getauscht. Auto abgeholt nächster Tag der selbe Fehler. Meine Hinweise wurden in den Wind geschlagen. Jetzt neuer Termin in 14 Tagen.

    Super......

    Hallo in die Runde,

    ich heiße KD komme aus Lüneburg und hab meinen Kadjar seit Juni letzten Jahres. Ich hab ihn 1 Jahr alt gebraucht gekauft.

    Seit einigen Tagen habe ich jetzt auch das Problem mit der Anzeige "Elektrische Störung, Motor abstellen". Motor aus und wieder an und alles ist wieder gut.

    Auftreten tut der Fehler wenn ich die Frontscheibenheizung mit der Lüftung und anderen Verbrauchern einschalte.

    Seit längerem ist mir auch ein Flackern des Lichtes beim Anfahren aufgefallen und habe mir nichts weiter dabei gedacht.

    Da ich selber Werkstattleiter einer Städtischen KFZ Werkstatt bin, hab ich mich auf Fehlersuche begeben und folgendes festgestellt.

    Test der Batterie 70% 12,8 Volt. Test der Lichtmaschine Leerlaufspannung ohne Verbraucher 14,8 Volt, mit allen Verbrauchern 13,8 Volt, Diodentest meldet defekte Diode.

    Hat mich nicht zufriedengestellt und ich habe eine Diagnose durchgeführt. Ergebniss ein Fehler gespeichert : 12 Volt Unterspannung.

    Nun zum entscheidenden Punk. Ich habe dann eine Messung der Spannungskurve beim Fahren gemacht und festgestellt das die Spannung beim Anfahren aus

    dem Stand zusammenbricht auf ca. 11,2 Volt und danach beim Fahren langsam wieder auf 14,7 Volt ansteigt um bis zum nächsten

    Anfahrmanöver so zu bleiben. Ich habe jetzt am Montag einen Termin beim Renaulthändler und habe diesen auch auf diese Fehler hingewiesen.

    Er will das selber Prüfen und eine Diagnose erstellen. Ich lass mich überraschen. ?(

    Moin, ich habe von meinem Kadjar das Notrad inklusive den Einbauteilen und das Werkzeug über. Neu und unbenutzt. Hätte gerne 200 Euro dafür. Standort ist Lüneburg