Anzeige korrekter Reifendruck / Reifendrucksensoren einlesen/initialisieren/reset

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Geht es darum das du den Reifendruck nicht angezeigt bekommst? Nach der Bedienungsanleitung kann der Kadjar das nicht. Er meldet nur bei einem Luftverlust Fehler und welcher Reifen. Man fährt mindestens 30 km/h Reifendruck speichern, Speicherung lauft/renitalisierung = das ist schon alles. Ist bei uns bis zur nächsten Kreuzung. Wenn bei deinem System was nicht stimmen sollte, hättest du eine Fehlermeldung. Da dem so nicht ist, alles in Ordnung. Man muss keine 250 km fahren für so was! Spätestens nach 10 km kommt bei nicht eingelesenen/oder andere Fehler die RDKS Lampe. Dein freundlicher hätte das doch kurz vorher machen Können? Guter Service sieht anderst aus :thumbdown:

    ""
  • Ok, dann würde ich das nochmal mit dem Fahren probieren wie beschrieben, geht alles am Lenkrad, rechter Hebel wo dann im Display angezeigt bekommst Verbrauch usw.Bis kommt Reifendruck speichern. Fähren mehr als 30 km/h Ok drücken, bis Reifendruck Speicherung läuft durchgeführt wird. Kontrolle Reifendruck ob angezeigt bekommst beim fahren, kann ca. 2 km dauern. Falls das nicht hilft zum freundlichen und mit CLIP und trigger einlesen, wenn nicht schon vorher ein Fehler abgelegt ist dazu, aber nicht ausreicht das die RDKS Lampe angeht Reifendruck "immer" nur bei kalte Reifen kontrollieren. Was noch geht alle Reifen auf 3.5 Bar beim fahren speichern, ob er sie dann versteht.

  • Grauwolf schrieb:

    Das habe ich auch versucht: erfolglos. Ich bekomme eine Anzeige "Lokalisierung läuft" und das war es.
    Genau diese Anzeige muss erscheinen.... dann fahren.... nach ca. 15 min wurde dann der Reifendruck angezeigt.

    Gruß Gaggel


    Kadjar XMod Energy TCe165 in Kosmosblau metallic, Einparkhilfe, Winterpaket, schwenkbare AHK, statt Ganzjahresreifen --> Sommerreifen, Winterreifen auf RC30 silber (freundliches Geschenk von Renault)

  • So, ich hab es geschafft. Die Bedienungsanleitung ist nur bedingt hilfreich. Hier ist eine Verfahrenbeschreibung enthalten (2.6), aber die Angaben dort sind schlichtweg falsch! :cursing:
    Nachdem ich mich an anderer Stelle in der Bedienungsanleitung mit den "Knöpfen" auf der rechten Seite direkt am Lenkrad beschäftigt hatte, fiel mir der Fehler auf.

    Anleitung:
    Am Lenkrad !!! auf der rechten Seite ist diese "Schaltwippe". Diese muss bei laufendem !!! Motor bedient werden, bis die Anzeige zum Reifendruck erscheint. Dann drückt man "OK" und fährt los. Nach einiger Zeit (bei mir waren es eben 7 km) hatte das Auto die Sensoren lokalisiert und für jedes Rad den Druck angezeigt.
    Dieser Vorgang funktioniert seltsamerweise nicht über RLink, obwohl die Schritte die gleichen sind.

    Da die Sensoren einen zu hohen Druck anzeigten, bin ich zu unserer Tankstelle gefahren und habe den Reifendruck gemäß der Vorgaben in der Tür eingestellt. Und was soll ich sagen, kaum bin ich von der Tanke weg, bekomme ich eine Anzeige im Tachodisplay: Reifendruck angleichen. Dazu wurde mir das betroffene Rad angezeigt. Zusätzlich kam noch die Anzeige "Reifendruck" bei der Tankanzeige. Ichhabealso sofort gedreht und bin zurück. Nachdem ich den Druck neu geprüft hatte (erstaunlicherweise war er auf der Hinterachse gemäß dem Gerät korrekt an beiden Rädern), bin ich noch mal um den Block gefahren. Dabei hat sich das System wieder eingestellt und nun ist alles chic. Auch im RLink werden die Angaben korrekt angezeigt ?(

    Wie auch immer, es hat alles geklappt. Ich werde meinem freundlichen morgen mal einen dezenten Hinweis geben, wie es klappen könnte...

    Das Thema ist für mich erledigt. Von mir aus kann es geschlossen werden.
    Danke fürs verschieben :thumbsup:

    Kadjar TCE165 Bose-Editon mit Protection- und Winterpaket in Black-Pearl Metallic, Sharkantenne (in Black-Pearl-Metallic :thumbup: ) und klappbare AHK.
    Software-Version: 3.3.16.941; Boot: 5276; Info Navi: MM2014 Navigation: 9.12.133.675708 Karten 2017.06

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Grauwolf ()

  • Hallo @rolli,

    hier steht alles was es darüber zu wissen gibt... Kurzfassung:

    die Sensoren werden erkannt bei "Re-Initialisierung" und einer darauffolgenden Fahrt von ca. 5-10 km.

    Das kann man einfach übers Lenkrad bei der Reifendruckanzeige im BC machen, indem man länger OK drückt - oder über das RLink.

    Ein Einlesen in der Werkstatt ist definitiv nicht erforderlich.

    LG
    Cheesy

    Perlmutt - ehem.130 PS dCi, 4WD, BOSE, Panoramadach, 360° Safety+Protection, u. Winterpaket und außerdem: Duplex-Endschalldämpfer, einklappbare AHK, Webasto TT Evo4, LED-Kennzeichenleuchten, LED-Einstiegsleisten, LED-Handschuhfachbeleuchtung, LED-Ambientebeleuchtung, versenkbare Kopfstützen hinten, Alu-Cover für Fensterheberschalter, Chrom-Cover für Türöffner, Chrom-Heckleiste, Sportpedale, Shark-Antenne und Woofer schön im 17" Notrad integriert :D
  • Hallo @Cosmeenfreund

    da ich das neulich erst gemacht habe, kann ich relativ genau sagen, dass eine 5 km Stadt-Fahrt nicht ausgereicht hat. Erst bei der nächsten Fahrt waren die Luftdruckwerte wieder da. Also ungefähr nach 5 bis 8 km Fahrt. Hängt eventuell auch von Untergrund, Witterung und Fahrweise ab.

    Grüße
    Steffan

    Seit 22.03.2017 Renault Kadjar XMOD, ENERGY TCe 130, Titanium Grau, RLink 2, WinterPaket, SafetyPlusPaket, Notrad :rolleyes:
    Software: 2.2.19.300, Boot: 4992, Navi: 9.12.80.689874

  • hab ich auch schon öfters gemacht kurze Fahrt unter 1 km und die Daten waren wieder da :)

    Renault Kadjar 130 TCe Life, China Radio, DVD Laufwerk,Diplays in den Kopfstützen vorne, nachgerüste Nebelscheinwerfer, Rückfahrkamera, Parksensoren vorn und hinten, LED Kennzeichenbeleuchtung und Handschuhfachbeleuchtung,LED Strahler Kofferraumklappe, verchromte Spiegelkappen, Eton Subwoofer mit Kondensator :) übrigens sieht man Katja jetzt nicht mehr an das das sie eine Renault Life Ausstattung war :)