Start & Stop Automatik

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Macht es was dem Auto wenn ich die Start Stop Funktion nicht immer benutze. Obwohl das grüne A aufleuchtet. Gerade wenn ich an einer Kreuzung stehe und schnell raus möchte. Kostet es zu viel Zeit.

      ""

      Kadjar Bose Edition TCe 130 in Black Pearl mit Protecion Paket, Winter Paket, Chrom Paket, beleuchtete Einstiegsleisten und beleuchtete Seitenschweller.

      Seit 19.01.2016 in meinem Besitz!! <3

    • Dem Fahrzeug macht es gar nichts aus, wenn man die Start/Stop-Automatik nicht nutzt. Meiner Meinung nach lohnt es sich auch nur an Bahnübergängen oder Kreuzungen mit recht langen Ampel-Phasen oder anderen längern Stillstand ohne Aussteigen.
      Lediglich der Verbrauch wird dann minimal höher sein.

      Gruß Peter

      ENERGY dCi 130 4x4 - Bose Edition - BlackPearl - Protection-, Winter-, Sicht-Paket
      Software-Version: 2.2.17.803 - Boot-Version: 4992 - Navigation: 9.12.80.642449

    • Arielle schrieb:

      Mal ne blöde Frage -und bitte nicht auslachen ;) - mein Alter ist ja immerhin schon 16 Jahre alt und da gab es noch keine Start-Stop-Automatik. Ist die Start-Stop-Automoatik serienmäßig bei allen Modellen und Motorisierungen oder gibt es die nur beim Diesel? Ich habe den XMOD mit dem 130 PS Benziner Motor bestellt und habe bislang noch nirgendwo in den Prospekten etwas zu der Start-Stop-Automatik bei dieser Variante finden können.

      Viele Grüße
      Arielle
      also mein Xmod hat die Start Stop Funktion, ist auch ein Benziner

      Xmod Energy TCe 130 in Black-Pearl-Schwarz mit Winter-Paket, City Paket, Safety-Plus-Paket+Rückfahrkamera, elektrische Heckklappe
      -R-Link 2 mit 2.2.19.300 - Boot 4992 Navigation 9.12.80.689874 - Karten: 2017.06

    • JockiausSolingen schrieb:

      Hallo Arielle,
      keine Bange, hat er und funktioniert auch ganz prima.
      Gruß
      Jochem


      Also bei meinem funktioniert die Start-Stopp-Automatik recht selten. Und wenn sie funktioniert, kann ich keine Logik entdecken.

      Ich weiß, es müssen diverse Voraussetzungen erfüllt sein, aber egal wie ich fahre, welchen Verbraucher ich eingeschaltet habe etc.; mal funktioniert sie und mal wieder nicht (selbst unter identischen Bedingungen). Die Batterie ist in Ordnung (habe sie bereits checken lassen) und das Symbol (grüner Kreis) wird korrekt dargestellt.

      Ich habe darauf gehofft, dass sie nun aufgrund der frühlingshaften Wetterlage öfter mal anspringen würde, aber leider Fehlanzeige.

      Also, ich persönlich finde eine Start-Stopp-Automatik gut (schont die Umwelt und den Geldbeutel). Aber wenn sie eingebaut ist, sollte sie auch nachvollziehbar funktionieren bzw. nicht funktionieren.
      Ich werde das noch eine Zeitlang beobachten und ggf. den Mangel beheben lassen.

      PS: Ich habe noch kein R-Link Update.

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von JUERGEN_P_2016 ()

    • Vorschlag: Lass Dir doch mal vom AH oder Brühl "amtlich" die Kriterien nennen unter denen
      die funktionieren sollte. Dann kanst Du selbst feststellen, ob dem so ist und ggf. reklamieren.
      Solange das nicht klar ist, hast Du keine Chance. Wie gesagt, nur ein Vorschlag.

      Gruß, Kadjar16

      KADJAR Bose Edition ENERGY TCe 130 EDC, EZ 10/2016, Titanium-Grau, Protection-Paket, Winter-Paket,
      AHK einklappbar, Software-Version: 2.2.19.300, Boot-Version: 4992, Navigation: 9.12.80.689874, Karten: Europa V 2018.12

    • JUERGEN_P_2016 schrieb:

      JockiausSolingen schrieb:

      Hallo Arielle,
      keine Bange, hat er und funktioniert auch ganz prima.
      Gruß
      Jochem
      Also bei meinem funktioniert die Start-Stopp-Automatik recht selten. Undwenn sie funktioniert, kann ich keine Logik entdecken.

      Ich weiß, es müssen diverse Voraussetzungen erfüllt sein, aber egal wie ich fahre,welche Verbraucher ich eingeschaltet habe etc., mal funktioniert sie und malwieder nicht (selbst unter identischen Bedingungen). Die Batterie ist inOrdnung (habe sie bereits checken lassen) und das Symbol (grüner Kreis) wird korrekt dargestellt.

      Ich habe darauf gehofft, dass sie nun aufgrund der frühlingshaftenWetterlage öfter mal anspringen würde, aber leider Fehlanzeige.

      Also, ich persönlich finde eine Start-Stopp-Automatik gut (schont die Umweltund den Geldbeutel). Aber wenn sie eingebaut ist sollte sie auch nachvollziehbar funktionieren bzw. nichtfunktionieren.
      Ich werde das noch eine Zeitlang beobachten und ggf. den Mangel behebenlassen.

      PS: Ich habe noch kein R-Link Update.
      Moin,Moin,
      nach meinen Beobachtungen funktioniert Start/Stopp gerade nach dem neuesten
      update vollkommen unmotiviert. Trotz frisch geladener Batterie und warmem Motor
      war die Automatik nach 20 Km Landstrasse nicht willig zu funktionieren.
      Werde es noch etwas beobachten und bei Misserfolg den AH aufsuchen.
      Langsam bin ich von diesen bugs ziemlich genervt.
      Grüsse
      Klaus
    • black8ight schrieb:

      Nur so am Rande, SS aktiviert sich nur bei nahezu voll durchgetretener Kupplung. Lässt man sie zu weit oben, aktiviert sich das Hilfsgas und SS aktiviert sich nicht.
      Ich kenne SS nur so, dass kein Gang eingelegt ist und die Kupplung nicht getreten ist. Dann geht der Motor aus. Tritt man die Kupplung, springt er an. Funktioniert einwandfrei.

      Bose Edition ENERGY TCe 130, Dezir-Rot, Sicht-Paket, Protection-Paket, Winter-Paket Plus, Leder, AHK einklappbar

    • exchopper schrieb:

      JUERGEN_P_2016 schrieb:

      JockiausSolingen schrieb:

      Hallo Arielle,
      keine Bange, hat er und funktioniert auch ganz prima.
      Gruß
      Jochem
      Also bei meinem funktioniert die Start-Stopp-Automatik recht selten. Undwenn sie funktioniert, kann ich keine Logik entdecken.
      Ich weiß, es müssen diverse Voraussetzungen erfüllt sein, aber egal wie ich fahre,welche Verbraucher ich eingeschaltet habe etc., mal funktioniert sie und malwieder nicht (selbst unter identischen Bedingungen). Die Batterie ist inOrdnung (habe sie bereits checken lassen) und das Symbol (grüner Kreis) wird korrekt dargestellt.

      Ich habe darauf gehofft, dass sie nun aufgrund der frühlingshaftenWetterlage öfter mal anspringen würde, aber leider Fehlanzeige.

      Also, ich persönlich finde eine Start-Stopp-Automatik gut (schont die Umweltund den Geldbeutel). Aber wenn sie eingebaut ist sollte sie auch nachvollziehbar funktionieren bzw. nichtfunktionieren.
      Ich werde das noch eine Zeitlang beobachten und ggf. den Mangel behebenlassen.

      PS: Ich habe noch kein R-Link Update.
      Moin,Moin,nach meinen Beobachtungen funktioniert Start/Stopp gerade nach dem neuesten
      update vollkommen unmotiviert. Trotz frisch geladener Batterie und warmem Motor
      war die Automatik nach 20 Km Landstrasse nicht willig zu funktionieren.
      Werde es noch etwas beobachten und bei Misserfolg den AH aufsuchen.
      Langsam bin ich von diesen bugs ziemlich genervt.
      Grüsse
      Klaus
      Bin letztens 70km gefahren bei 10 Grad Aißentemperatur.
      StartStopp war nicht verfügbar.

      Dann ca. 5 Stunden geparkt, losgefahren und an der 1. Ampel sofort StartStopp verfügbar.

      Wenn es da klare Kriterien gibt, wäre ich sehr dran interessiert
      Renault Kadjar, TCe 130 Bose Edition mit Winter / Safety Plus in Dezir Rot :thumbup:
      R-Link: 2.2.15.703 - 4711 - Navigation: 9.12.106.586426
    • Min Start/ Stop funktioniert auch nach dem R- Link ( oder trotz? ) einwandfrei. Ich wäre sehr zufrieden, wenn das R- Link ebensogut seinen Dienst täte.

      Vorher seit 09.12.2015: Kadjar XMOD Energy TCe 130Titanium-Grau
      Seit 18.05 2016:
      [/color] XMOD Energy dCi mit EDC Dezirrot
      Seit 26.07.2018: Scenic Bose Edition, 1,6 dCi EDC, Black-Pearl- Schwarz, Dach stahlgrau