*aktueller* (24.07.20) Ausfall der Datendienste im RLink2?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Moin, bei mir ging es heute für etwa 15 Minuten in der Früh. Danach wieder alles ohne Onlinefunktion. An TomTom liegt es, vermutlich, nicht. Denn die Datenverbindung meines originären TomTom Standalone funktioniert fehler- und aussetzfrei.
      Ebenfalls mit einem SIM von Vodafone. TT Traffic auf dem iPhone mittels Telekom-SIM und auf einem Androidgerät mit Telefónica SIM läuft ebenfalls ordnungsgemäß.
      <X
      so long,
      K.

      ""

      (vormals hier als h&s unterwegs) 1.5 EDC Bose, perlmutt-weiß, Felgen "Egeus", Protection- und Sichtpaket, nachgerüstet: bel. Seitenschweller, bel. Einstiegsleisten, shark-Antenne, auto-folding mirrors. Und als Navi-Alternative fürs RLink ein tomtom 5100 mit AKTUELLEN Kartendaten
      Rlink2: 7.0.24.161 / boot 5615
      Navi: 9.12.138.703531
      mit manuell aktivierten AndroidAuto

    • Neu

      Zufall oder nicht, seit die Datendienste wieder da sind hab ich keine Abbrüche beim DAB mehr, konnte vorher keine WDR Sender Störungsfrei hören, verlor immer das Signal, jetzt hab ich seit 5 Tagen keinen Signalverlust mehr, keine Ahnung ob das zusammenhängen kann ?(

      Bose TCe 160 EDC GPF :m0019: Iron-Blau mit Pano und allen Paketen :m0005: außer Leder.
      Schwenkbare AHK / Fahrradträger Uebler i21

      EZ 25.07.19 / R-Link V 9.0.33.431

      Bislang keine Probleme mit dem Karton :m0006:
      Verbrauch nachgerechnet 7,13L
    • Neu

      Dann ist es halt Zufall, aber irgendwas muss sich da geändert haben.

      Bose TCe 160 EDC GPF :m0019: Iron-Blau mit Pano und allen Paketen :m0005: außer Leder.
      Schwenkbare AHK / Fahrradträger Uebler i21

      EZ 25.07.19 / R-Link V 9.0.33.431

      Bislang keine Probleme mit dem Karton :m0006:
      Verbrauch nachgerechnet 7,13L