Blinkfrequenz nach Umrüstung auf LED-Scheinwerfer/-Blinker vorne

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • War Gestern beim :) . Der Hoschi aus der Werkstatt hat mir mitgeteilt, dass meine Batterie entladen ist (das wusste ich, da das der Grund des Werkstattbesuchs war) und er Diese aufladen würde. 10 Minuten später fuhr meine Katja wieder vor. Ich soll damit nach Hause fahren und noch mal ans Ladegerät hängen. Zu Hause habe ich die Batterie dann geprüft und die hatte 13,5 V.
      Danach habe ich eine Ruhestrommessung gemacht und festgestellt, dass kein Ruhestrom vorhanden ist.
      Heute Morgen hatte ich immer noch 12,7 V. Ich gehe davon aus, dass die Batterie durch die Nutzung des ddt4all schon mitgenommen war und auch durch die Fahrt zur Arbeit und nach Hause im Dunkeln nicht anständig geladen wurde und deshalb dann ganz leer war.
      Werde das jetzt mal beobachten und wenn sich etwas ändert, poste ich das hier. Bezüglich des Handbremsschalters hat sich herausgestellt, dass das wohl normal ist, wenn die bei entladener Batterie nicht ausgeht. Ist ja einleuchtend, dass die weiterleuchtet wenn die Batterie eh schon leer ist. ?(

      ""

      TCe 140 GPF Limited Deluxe, Haifischantenne, R-Link-Version: 9.0.33.431, Boot: 5624, Navigation-Version: 9.12.155.751960, Karten 06/2019, abnehmbare AHK, Scenic Hupe.

    • Ernsthaft :rolleyes::thumbsup: ja genau, aufladen der Batterie wird's natürlich jetzt sicher bringen, hast du ja erst eine Woche lang jede Nacht gemacht...
      und andere Möglichkeiten hat man da nicht in Betracht gezogen... :|:huh: Batterie anständig getestet, Ruhestrom gemessen oder auch Ladestrom der Lichtmaschine - irgendwas... ?(
      Wird jetzt wohl teilweise schwierig überhaupt was anständiges zu erreichen, aber wenn dann wieder "Normal-Betrieb" herrscht, dann sollten die sich da mal noch etwas mehr bemühen...

      :m0006:
      LG

      Perlmutt - ehem.130 PS dCi, 4WD, BOSE, Panoramadach, 360° Safety+Protection, u. Winterpaket und außerdem: Duplex-Endschalldämpfer, einklappbare AHK, Webasto TT Evo4, LED-Kennzeichenleuchten, LED-Einstiegsleisten, LED-Handschuhfachbeleuchtung, LED-Ambientebeleuchtung, versenkbare Kopfstützen hinten, Alu-Cover für Fensterheberschalter, Chrom-Cover für Türöffner, Chrom-Heckleiste, Sportpedale, Shark-Antenne und Woofer schön im 17" Notrad integriert :D
    • Michael,

      das Blöde ist, dass unser Problem nicht permanent auftritt.

      Ich hatte Freitag nach der Arbeit auch wieder den Hinweis, dass die Batterie fast leer sei.

      Samstag nach dem Einkauf (ich hatte vergessen, Start/Stop zu deaktivieren) ging Katja an der Ampel wieder aus - effektive Fahrzeit und Distanz ca. 30 Min. auf 2 Tage verteilt und 15 km.

      Ich habe echt keine Ahnung, wo der Fehler liegt.....

      cu

      ewoksman


      - was ist das?
      - das ist blaues Licht.
      - und was macht es?
      - es leuchtet blau.


      Kadjar Experience ENERGY TCe 130, EZ: 11/17, R-Link2, K+N Luftfilter, LED-KEZ-Beleuchtung, Blinker hi.: Osram Silver, Fenstermodul + beleuchtete Fensterheberschalter vorne vom Ali, Serien-LS getauscht gegen Vocal-Drive LS, Alpine Aktiv-Sub im Kofferraum :m0022: , Xisedo ext. CD/DVD-Laufwerk im Handschuhfach, Garmin DriveSmart61 inkl. Rückfahrkamera, CAR SHADES Sonnenschutz, 40mm H+R Spurverbreiterung, China Haubenlifter, Sitze, Rückbank, Kofferraumabdeckung und -Verkleidung mit Hebel zum Umlegen der Rücksitze sowie LED-Scheinwerfer und 19"Alu's aus Kadjar Ph.2 Bose-Ausstattung "Organspender" und noch so ein paar Kleinigkeiten... ;)

      R-Link 2 mit 7.0.24.161 - Boot 5615, Navigation 9.12.138.703531 - Karten: 2019.06

    • Tritt das bei Dir auf, wenn du viel mit Licht fährst und unabhängig davon. Wenn ich wieder arbeiten gehe, werde ich direkt nach eine Fahrt im Dunkeln noch mal eine Ruhestrommessung vornehmen. Mal sehen, was die Karre dann sagt. Bin zur Zeit krank und hänge zu Hause rum.

      TCe 140 GPF Limited Deluxe, Haifischantenne, R-Link-Version: 9.0.33.431, Boot: 5624, Navigation-Version: 9.12.155.751960, Karten 06/2019, abnehmbare AHK, Scenic Hupe.

    • Da habe ich eigentlich nicht drauf geachtet.... auf dem Weg zur Arbeit ist morgens logischerweise volle Beleuchtung an...

      Aber da Problem hatte ich ja letztes Jahr auch schon mal - da wurde dann ja auf Garantie die Batterie getauscht (über den Sinn oder Unsinn sage ich jetzt mal nichts).

      Ich kann da beim besten Willen keinen Verursacher ausmachen...

      cu

      ewoksman


      - was ist das?
      - das ist blaues Licht.
      - und was macht es?
      - es leuchtet blau.


      Kadjar Experience ENERGY TCe 130, EZ: 11/17, R-Link2, K+N Luftfilter, LED-KEZ-Beleuchtung, Blinker hi.: Osram Silver, Fenstermodul + beleuchtete Fensterheberschalter vorne vom Ali, Serien-LS getauscht gegen Vocal-Drive LS, Alpine Aktiv-Sub im Kofferraum :m0022: , Xisedo ext. CD/DVD-Laufwerk im Handschuhfach, Garmin DriveSmart61 inkl. Rückfahrkamera, CAR SHADES Sonnenschutz, 40mm H+R Spurverbreiterung, China Haubenlifter, Sitze, Rückbank, Kofferraumabdeckung und -Verkleidung mit Hebel zum Umlegen der Rücksitze sowie LED-Scheinwerfer und 19"Alu's aus Kadjar Ph.2 Bose-Ausstattung "Organspender" und noch so ein paar Kleinigkeiten... ;)

      R-Link 2 mit 7.0.24.161 - Boot 5615, Navigation 9.12.138.703531 - Karten: 2019.06

    • So, nach zweiwöchiger Krankheit darf ich seit Montag wieder arbeiten. Heute nach Feierabend ins Auto gestiegen und da war es wieder "Batterie fast leer, Motor starten".
      Kann es sein, dass die Steuergeräte der LED-Scheinwerfer mehr Strom aufnehmen als Die der H7-Kerzen?
      Welche Batterie haben die Bose Fahrzeuge drin?

      Überlege schon, wieder auf die Kerzen zurück zu rüsten.

      TCe 140 GPF Limited Deluxe, Haifischantenne, R-Link-Version: 9.0.33.431, Boot: 5624, Navigation-Version: 9.12.155.751960, Karten 06/2019, abnehmbare AHK, Scenic Hupe.

    • Perlmutt - ehem.130 PS dCi, 4WD, BOSE, Panoramadach, 360° Safety+Protection, u. Winterpaket und außerdem: Duplex-Endschalldämpfer, einklappbare AHK, Webasto TT Evo4, LED-Kennzeichenleuchten, LED-Einstiegsleisten, LED-Handschuhfachbeleuchtung, LED-Ambientebeleuchtung, versenkbare Kopfstützen hinten, Alu-Cover für Fensterheberschalter, Chrom-Cover für Türöffner, Chrom-Heckleiste, Sportpedale, Shark-Antenne und Woofer schön im 17" Notrad integriert :D
    • nein, nur höchstens an deiner Batterie, also wenn die beispielsweise defekt wäre... ^^

      Perlmutt - ehem.130 PS dCi, 4WD, BOSE, Panoramadach, 360° Safety+Protection, u. Winterpaket und außerdem: Duplex-Endschalldämpfer, einklappbare AHK, Webasto TT Evo4, LED-Kennzeichenleuchten, LED-Einstiegsleisten, LED-Handschuhfachbeleuchtung, LED-Ambientebeleuchtung, versenkbare Kopfstützen hinten, Alu-Cover für Fensterheberschalter, Chrom-Cover für Türöffner, Chrom-Heckleiste, Sportpedale, Shark-Antenne und Woofer schön im 17" Notrad integriert :D
    • gstevie1979 schrieb:

      wenn ich alles auf LED einstelle, dann flackert mei Fernlicht, wenn ich es aber so lasse wie eingestellt
      Dieses Phänomen habe ich bei meinen Scheinwerfern auch. Vielleicht kannst Du mir ja doch mal die Einstellungen schicken.

      TCe 140 GPF Limited Deluxe, Haifischantenne, R-Link-Version: 9.0.33.431, Boot: 5624, Navigation-Version: 9.12.155.751960, Karten 06/2019, abnehmbare AHK, Scenic Hupe.

    • das war beim Phase 1, jetzt habe ich ja Phase 2. Ich habe auch versucht die Einstellungen vom Bose zu nehmen, aber es hat damals nicht funktioniert.
      Ich habe glaube ich, TFL als LED, normale Scheinwerfer auf Halogen.

      Renault Kadjar Bose 160 Tce Ph2 Titanium Grau 03/2019 Winter Paket, Safety plus Paket aktiver Bremsassistent, 360 Grad Sensoren, Toter Winkel Warner, Rückfahrkamera, easy Einparkhilfe, LED pure Vision , Sportpedale.

      2017-2019 Kadjar Tce 130 Xmod BJ 2016
      2019- Kadjar Tce 160 Bose BJ 2019 FL