Elektrische Störung Gefahr

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Entschuldigt, der Satz war mehr ironisch gemeint.
      Denn das alles zu überprüfen gehört doch eigentlich zum 1x1 der Fehlersuche und nicht nur Fehlerspeicher auslesen und löschen.
      Zumal ja ein Fehler hinterlegt war.

      ""
      Kadjar INTENS TCe 140 GPF (Facelift 2019) EU-Import aus B, Arktis Weiß,
      EZ am 08.10.2019,
      LED-Pure Vision, verstellbare Oberschenkel-Auflage, Winter-Paket, K&K M4700B Marderabwehr, usw. :m0007:
    • Ich glaube nicht, das es an einer Unterspannung der Batterie liegt.
      Ich habe zwei Kameras eingebaut die ständig eingeschaltet sind. :whistling:
      Ein Regler unterbricht die Stromzufuhr, wenn mein eingestellter Wert von 11.8 Volt unterschritten wird.

      zcoupe schrieb:

      Im Fehlerspeicher stand Spannung 12V.
      Dann müsste mein Fehlerspeicher voll sein mit dieser Meldung.

      Ich hatte noch nie eine Fehlermeldung oder Probleme beim Starten.
      Batterie wird aber auch alle 4 Wochen mit dem CTEK CT5 aufgeladen.
      Die Spannungsüberwachung meines GPS Trackers zeigt mir auch die aktuelle Spannung an.
      Die Stop&Go Batterien sind so hergestellt, das es auch bei unter 12V keine Probleme gibt.
      EZ. 09.2018, TCE 130 Automatik, 19", Bose, Panorama, Protection, R-Link 2 mit 7.0.24.161 , Boot 5476
      Viofo Duo Dash Cam, komplett Steinschlagschutzfolie, "Alis" Komfortfensterschließer, GPS Tracker
      "Alis" leuchtende Fensterheber, Sonnenschutzkeil Windschutzscheibe, Scheibenfolierung, Stebel Nautilus Horn

      Es ist leichter, die Menschen zu täuschen, als sie davon zu überzeugen, dass sie getäuscht wurden. Mark Twain
    • Guten Morgen,

      ich hatte das zum Anfang auch des öfteren.
      Bei mir kam dann noch das Licht flackern beim
      Schalten dazu.
      Der freundliche hatte auch lange gesucht, bis
      er den Fehler in der Lima gefunden hat.
      Gewechselt und seit dem ist Ruhe.

      Gruß Tom

      Renault Kadjar X-Mod dci 130 PS in Titaniumgrau 8o
    • Hi

      wenn die Batterie nicht geladen wird und die Spannung abfällt, kann es eine defekte Batterie sein, die LiMa (defekter Regler oder Kohlen, die evtl hängen) oder an der Verkabelung (Bruch, schlechter Kontakt).

      Tippe aber eher auf einen defekter Spannungsregler.

      Bei meinem Espace ist die LiMa 365.000 km gelaufen und dann wurde die Batterie in unregelmäßigen Abständen nicht mehr richtig geladen. Hab die LiMa zwar dann getauscht, aber Ursache war dann doch nur Kohlen, die im Schacht hängen blieben.
      Eine anständige Reinigung hätte es da auch getan.

      Kohlen kommen aber eher bei hohen Laufleistungen.


      Gruß Rainer

      KADJAR Crossborder ENERGY TCe 165 | Dezir-Rot | EZ 02.18 | 19“ Extreme |
      R-Link 2 mit 3.3.16.981 | Boot-Version 5376 | Karten v2018.12 |

    • Gibts hier schon neues zu dem Thema?

      Bei mir ist nach nun ca. 3 Jahren auch der Fehler aufgetreten. Am Anfang nur einmal nun etwas häufiger. Das Signal leuchtet aber immer nur kurz auf und verschwindet dann wieder.
      Ich hatte beim ersten mal das Auto gleich abgestellt und adac gerufen, welcher mir sagte dass Fehler die nicht im Display stehen bleiben auch nicht gespeichert werden.

      Habe auch festgestellt, dass die Start/Stop Automatik sich danach gleich wieder aktiviert, welche in dem moment der Störung wohl deaktiviert wird.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von TomBowi ()

    • Hi

      leider hat sich zcoupe nicht mehr gemeldet, was bei seinem weiteren Besuch in der Werkstatt gemacht wurde.

      Hab die letzte Zeit öfters auch mal meine Batterie mit einem Batterietester überprüft.
      Direkt nach dem Fahren war die Batterie meist bis zu 97 % geladen. Steht das Auto aber mehrere Tage, geht die Kapazität auf unter 10 % runter. Beim Fahren fiel mir aber auch auf .... nachdem ich jetzt einen Voltmeter eingesteckt habe ..... dass während der Fahrt teilweise nur eine Spannung von 12,4 V angezeigt wird.

      Meine Batterie ist zwar noch nicht so alt wie deine, aber ich würde an deiner Stelle mal in der Werkstatt testen lassen .... auch die Spannung / Kapazität über nacht.

      Da es in den letzten Tagen ja nachts und tagsüber auch kälter war, fällt grundsätzlich die Kapazität einer Batterie.


      Das einzige, was ich jetzt bei meinem gemacht habe, war die Batterie abklemmen und Pole und Kontakte reinigen und mit Polfett einschmieren.


      Gruß Rainer

      KADJAR Crossborder ENERGY TCe 165 | Dezir-Rot | EZ 02.18 | 19“ Extreme |
      R-Link 2 mit 3.3.16.981 | Boot-Version 5376 | Karten v2018.12 |

    • Also ich tippe hier auf eine defekte Batterie: Es gab bei den Kadjas eine Charge, da waren Batterien aus Spanien oder Italien verbaut, die gaben nach und nach den Geist auf.

      Ach ja, 12,4 V ist normal - die Ladeelektronik hat ein Batteriemanagement - was sehr ausgeklügelt ist. dann kommem auch mal eine Zeit lang 13,8 und auch mal 14,2 Volt im Bordnetz an.

      LG Lilalaune

      K A D J A R BOSE Edition ENERGY TCe 165 EZ 03/2018 in Black-Pearl-Schwarz,
      Safety-Paket, Winter-Paket, 19-Zoll Egeus, Voll LED, nun auch mit LED Kennzeichen,- Handschuhfach, Kofferraumbeleuchtung und Ambientebeleuchtung, automatische Fenster-Schließung beim Verlassen des Fahrzeugs, abnehmbare AHK, 5 Jahre Garantie und R-LINK 2 - Software-Stand: System 3.3.16.981 / Navi 9.12.133.686874 / Kartenmaterial 06/2018
    • zcoupe schrieb:

      Hallo Gemeinde,
      seit gestern mehrmals diese Meldung im Display.
      Renault Pannenhilfe ausgelesen und geprüft, nichts gefunden.
      Heute wieder gleiche Meldung nach ca 1Km Fahrt.
      Hab jetzt ca 500Km auf der Uhr. Fällt jemanden was ein?!
      Danke schon mal im Voraus,
      Gruß Rainer
      Solch eine Fehlermeldung hatte ich auch mehrmals ohne zu Wissen wo es herkommt. Hatte vorher den Elektrischen Garagentoröffner nebem dem Hebel für die Parkbremse deponiert ! Nachdem ich den Garagentoröffner ausser Reichweite des Hebels der Parkbremse gelagert hatte, war alles wieder i.O. Seit dem keine Fehlermeldung mehr.

      Renault Kadjar TCE 130 Collection - Kosmosblau /02.2018 / Winterpaket, AHK , Bosch-Doppelton-Horn,
      R-Link Software : 3.3.16.981 , Navi Software : V 2018.12

    • Neu

      Hallo zusammen,
      diese Meldung hatte ich gestern bei meinem neuen Grand Scenic (unter 500 km) auch.
      Nach dem ich angehalten habe, ging garnichts mehr. Das Auto hat sich komplett ausgeschaltet. Alles schwarz.
      Noch nicht einmal der Warnblinker ging mehr.
      Und das bei Dunkelheit auf der Autobahn!
      Als ich auf der Fernbedienung den Wagen verriegelt und wieder entriegelt habe kam er nach ein paar Minuten wieder.

      Ich habe als erstes die Batterie geprüft und bin sofort fündig geworden.
      Die Schraube am Minuspol waren nicht nicht ordentlich fest geschraubt. Der Anschluß zum Minuspol lies sich deutlich bewegen.

      Bin mal gespannt ob, ich je nochmal so eine Meldung bekomme.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von slowmotion ()

    • Neu

      Willkommen im Forum @slowmotion

      Wichtig ist, daß dein Händler von dir eine Meldung bekommt über das liederlich ausgelieferte Auto.
      Ausstellungsfahrzeug?
      Da wird gerne die Batterie abgezogen, damit sie nicht ständig leer ist.
      Muß man dann aber ordentlich festschrauben, wenn der Wagen an den Kunden geht.

      Vorher seit 09.12.2015: Kadjar XMOD Energy TCe 130Titanium-Grau
      Seit 18.05 2016:
      XMOD Energy dCi mit EDC Dezirrot
      Seit 26.07.2018: Scenic Bose Edition, 1,6 dCi EDC, Black-Pearl- Schwarz, Dach stahlgrau
      Seit 1.10.2019 Kia Niro Spirit HEV mit Leder in schwarz, MJ 2020

    • Neu

      Hat er gestern auch erhalten.
      Bin mal gespannt, ob und wie er reagiert.
      Ob es ein Aussteller war, kann ich nicht sagen, weil der ursprüngliche Händler pleite gegangen ist und mein Händler sie Wagen aufgekauft hat.
      Es muss nur ein minimaler Stromabriss oder EInbruch gewesen sein, der dazu geführt hat.
      Aber das noch nicht mal die Warnblinkanlage mehr funktioniert ist schon krass.