Meldung "Abgassystem Überprüfen" - Fehlercode P0014 und P0017 [gelöst] / P0037 und P0138

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hi

      eins muss ich noch dazu sagen .... fahr ausschließlich im ECO-Modus ..... nicht, dass hier Werte falsch berechnet/interpretiert werden


      Gruß Rainer

      ""

      KADJAR Crossborder ENERGY TCe 165 | Dezir-Rot | EZ 02.18 | 19“ Extreme |
      R-Link 2 mit 3.3.16.981 | Boot-Version 5376 | Karten v2018.12 |

    • Hi,

      hat man Dir das mit dem Eco-Modus denn empfohlen hinsichtlich der Motorsteuerung und des Problems mit den Lambdasonden? Ich erinnere mich, dass das bei meiner Probefahrt auch so eingestellt war. Ich habs aber bei mir dauerhaft deaktiviert.

      Grüße,
      Wilhelm

      Kadjar Crossborder Pearl Black TcE 165 EZ 05/2017, gebraucht gekauft 05/2020

    • BGY schrieb:

      hat man Dir das mit dem Eco-Modus denn empfohlen hinsichtlich der Motorsteuerung und des Problems mit den Lambdasonden?
      Hi

      du hast mich falsch verstanden .... es wurde mir nicht empfohlen .... ich fahre schon immer mit ECO


      Gruß Rainer

      KADJAR Crossborder ENERGY TCe 165 | Dezir-Rot | EZ 02.18 | 19“ Extreme |
      R-Link 2 mit 3.3.16.981 | Boot-Version 5376 | Karten v2018.12 |

    • Hi,

      immerhin - die nicht lieferbare Sonde ist jetzt doch erstaunlich schnell eingetroffen und wird diese Woche eingebaut. Das mit der Software habe ich mitgeteilt. Dass es eine spezielle Software auf Nachfrage geben kann, schien dem Serviceleiter eher unbekannt. Man sieht an so einem Fall daher leider auch, wie sehr man auf die Erfahrung und Kundigkeit der Werkstatt angewiesen ist. Ich bin mal gespannt, was sich ergibt.

      Grüße,
      Wilhelm

      Kadjar Crossborder Pearl Black TcE 165 EZ 05/2017, gebraucht gekauft 05/2020

    • Nach zweimalige Wechsel innerhalb der ersten 10 000 km läuft meiner jetzt seit über 35 000 km ohne weitere Probleme bzw Meldungen...
      Ich fahre mittlerweile nur noch OHNE Eco, denn spürbare Unterschiede beim Verbrauch konnte ich trotz reduzierter Leistung, gedrosselt Klima usw nicht feststellen .

      1. tce 165 Crossborder, Black Pearl, EZ 03/17 , klappbare Anhängerkupplung, Haifischantenne, Trittbretter von Winbo.....
    • Danke TcE 165. Wenn ich das richtig sehe, fahren wir ja nahezu das gleiche Auto :)
      Weißt Du denn, ob bei Dir auch ein Softwareupdate gemacht wurde? Es macht ja immerhin Mut, dass nach zweimaligem Wechsel anscheinend Ruhe einkehren kann.
      Tatsächlich wurde mir schon bei meinem vorherigen Renault empfohlen, sowohl Eco als auch Start Stop nach Möglichkeit zu deaktivieren, sofern man eher bzw. nur Kurzstrecken fährt. Warum das besser sein soll, weiß ich allerdings auch nicht.

      Grüße,
      Wilhelm

      Kadjar Crossborder Pearl Black TcE 165 EZ 05/2017, gebraucht gekauft 05/2020

    • Offiziell gab es vom Freundlichen wegen Update keine Info....aber
      Seit dem zweiten Wechsel erscheint nach dem Start die Meldung "Start/Stop prüfen" gefolgt von "Start/Stop aktiviert "... Danach verschwinden die Meldungen, lt Werkstattmeister wäre das jetzt so normal und alles okay.
      Vor dem Wechsel gab es keine extra Meldung zwecks prüfen....

      1. tce 165 Crossborder, Black Pearl, EZ 03/17 , klappbare Anhängerkupplung, Haifischantenne, Trittbretter von Winbo.....
    • Tce165 schrieb:

      Seit dem zweiten Wechsel erscheint nach dem Start die Meldung "Start/Stop prüfen" gefolgt von "Start/Stop aktiviert "

      Hi
      hab grad bei mir nachgeschaut ..... da kommt nur "Selbsttest laufend >> OK" mehr nicht

      Start&Stop ist bei mir aktiviert, ebenso der ECO-Modus


      Gruß Rainer

      KADJAR Crossborder ENERGY TCe 165 | Dezir-Rot | EZ 02.18 | 19“ Extreme |
      R-Link 2 mit 3.3.16.981 | Boot-Version 5376 | Karten v2018.12 |

    • Einen schönen Sonntag Zusammen,
      Jetzt muss ich auch etwas dazu sagen.
      Am Freitag den 26.6.2020 um 17 Uhr habe ich meinen Kadjar Life TCe140 GPF beim Autohaus übernehmen können. Es ist ein Gebrauchter mit Tageszulassung und 175 Km Laufleistung .
      Jetzt kommt es und Ihr könnt es euch auch sicherlich denken.
      Abgassystem überprüfen und das Werkzeug-Symbol nach nur 2 Km Fahrt.
      Also gleich zurück zum Autohaus und das Fahrzeug wurde überprüft und eine längere Probefahrt gemacht. Nach mehr als 1 Stunde konnte ich endlich weiterfahren.
      Nach den gelesenen Beiträgen bin ich jetzt etwas verunsichert, da ich am Dienstag einen größeren Tagesausflug ins Ausland plane.
      Ja, dann hoffen wir mal, das das bei diesem Modell jetzt doch etwas besser ist, da man ja doch einige Kinderkrankheiten ausmerzen konnt.
      Vielen Dank für Eure Hilfe und Antwort.
      Beste Grüße aus Calau

      Jörg Rothhardt

      Noch Capture Life, ab 25. 6.2020
      Kadjar Life TCe140 GPF | Erstzulassung 12/2018: Klima, Parkhilfe hinten, AHZV
      Twingo Limited SCe 75 Star & Stop Mango-Gelb | Bj. 2019

    • jrothhardt schrieb:

      Nach den gelesenen Beiträgen bin ich jetzt etwas verunsichert
      Hi Jörg

      wenn es bei dir ebenfalls nur die Lambda-Sonde 2, also nach Kat ist, kannst du doch beruhigt in den Urlaub fahren, da dies nur die Kontrollsonde ist.

      Hoffe doch, dass du gefragt hast, was im Fehlerspeicher hinterlegt war

      Das "Du" ist doch ok? .... ist eigentlich üblich im Forum .... auch wenn man schon ein paar Jährchen älter ist



      Gruß Rainer

      KADJAR Crossborder ENERGY TCe 165 | Dezir-Rot | EZ 02.18 | 19“ Extreme |
      R-Link 2 mit 3.3.16.981 | Boot-Version 5376 | Karten v2018.12 |

    • Danke Rainer ak yew5,
      Leider hat mir den Mitarbeiter nicht exakt gesagt was im Fehlerspeicher hinterlegt war. Nur diffus, es waren einige belanglose Fehlermeldungen.
      Und darum habe er eine länger Probefahrt gemacht. Da Feierabend war und ich auch nach Hause wollte habe ich mich damit zufrieden gegeben.

      Ich werde weiter schauen und berichten.
      Beste Grüße aus Calau

      Jörg Rothhardt

      Noch Capture Life, ab 25. 6.2020
      Kadjar Life TCe140 GPF | Erstzulassung 12/2018: Klima, Parkhilfe hinten, AHZV
      Twingo Limited SCe 75 Star & Stop Mango-Gelb | Bj. 2019

    • Hi Jörg

      kannst ja am Montag in der Werkstatt anrufen. Normalerweise haben sie den Fehler im Bericht gespeichert

      .... und belanglose Fehlermeldungen können schon sein, aber in dem Fall geht es ja darum, welcher Fehler die Meldung verursacht hat und soweit muss der Mechaniker schon kompetent sein und das zu wissen


      Gruß Rainer

      KADJAR Crossborder ENERGY TCe 165 | Dezir-Rot | EZ 02.18 | 19“ Extreme |
      R-Link 2 mit 3.3.16.981 | Boot-Version 5376 | Karten v2018.12 |

    • Diese ominöse Fehlermeldung hatte ich auch nach wenigen Kilometer nach Auslieferung des Autos. Auch das Radio hatte keinen Empfang, ich hatte dies erst zu Hause bemerkt. Es fehlte die Antenne.
      Ein kurzer Anruf beim Verkäufer ergab, dass diese irgendwo im Handschuhfach oder anderswo im Auto liege. War aber nicht so.
      Für die Fehlermeldung sei der Verkäufer nicht zuständig, dass müsse ich mit der Werstattabteilung klären,einen Termin vereinbaren, die würden auch die fehlende Antenne komplettieren.
      Da fühlte ich mich doch schon mal gut betreut, so wie Gott in Frankreich. Ich habe nähmlich mein Auto bei, ich nennes mal "Auto-Kaiser" gekauft, den gibt es hier nicht mit diesem Namen aber er ist so etwas wie der König unter den Renaulthändlern dieser Gegend also wie ein Gott und manchmal ziemlich hard, ja das ist in diesem Fall auch richtig geschrieben und ich denke nur Kunden dieses Unternehmens verstehen auch das Wortspiel.
      Die Werkstattabteilung fühlte sich für die fehlende Antenne nicht zuständig, nahmen sich aber nach vereinbartem Ternin der Fehlermeldung an.
      Bei Abholung erklärte mir derzuständige Mechaniker, dass es sich möglicherweise um einenverklebten Hydrostößel handele. Ich habe das Auto im Januar als Tageszulassung mit 10km Laufleistung gekauft. Das Baujahr ist 11/2018. Nach so einer langen Standzeit wäre ein solcher Fehler schon möglich.
      Bei Wiederauftreten des Fehlers gäbe es von Renault eine Arbeitsanweisung, den Motor 5min bei 5000 U/min laufen zu lassen und diese Prozedur intervallartig mit Abkühlpausen zu wiederholen, bis sich die Verklebungder gelößt hat. Und der Fehlerspeicher nicht neu beschrieben wird.
      Das muss sich ja gruselig anhören.
      Bisher war die Fehlermeldung nicht wieder erschienen, ich bin jetzt so bei ca. 5500km Laufleistung.
      Das Auto fährt sehr gut ich fahre ausschließlich im ECO-mod bei zur Zeit 5.8l/ 100km. ich glaude weniger Verbrauch geht nicht.
      Ich hatte vorher einen kleinen Renault mit K4M-Motor 81kW und einer 4-Stufen Wandlerautomatik, der gönnte sich bei verhaltener Fahrweise 8.7l/100km.
      In sofern bin ich von dem Kadjar beeindruckt.

      Gruß
      aus Potsdam

      golmon

      Kadjar LIFE 140 PS weiß 11/2018 als Tageszulassung 01/2020 gekauft

    • golmon schrieb:

      Bei Abholung erklärte mir derzuständige Mechaniker, dass es sich möglicherweise um einenverklebten Hydrostößel handele.
      Hi
      dann würde ich sofort die Werkstatt wechseln, weil der Mechaniker anscheinend keine Ahnung von seinen Motoren hat .... denn die neuen Renault-Motoren haben keine Hydrostößel mehr

      Gruß Rainer

      KADJAR Crossborder ENERGY TCe 165 | Dezir-Rot | EZ 02.18 | 19“ Extreme |
      R-Link 2 mit 3.3.16.981 | Boot-Version 5376 | Karten v2018.12 |