Standheizung Webasto Evo4 wie zufrieden seid ihr

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Standheizung Webasto Evo4 wie zufrieden seid ihr

      wie zufrieden seid ihr mit eurer Standheizung.
      Schalte die Standheizung über die FB T91 ein Laufzeit ist 30min.
      Aber im Fahrzeuginneren ist es nicht richtig warm mache ich einen Fehler in der Einstellung.
      Habe jetzt mal die Laufzeit auf 40min gestellt.

      Info vom AH.
      Funktion das die SH einschaltet.
      #Auto muss zugesperrt sein
      #Elektronik muss komplett runtergefahren sein (Licht der Feststellbremse aus).

      Beschreibung von Webasto wirklich schlecht

      ""
      TCE 165 Black Pearl Bose Edition :thumbsup:
      EZ April 2018
      Winterpaket, Standheizung Webasto Evo mit FB T91, Einklappbare AHK, Rückfahrkamera.
      R-Link 2 mit 3.3.16.981 - Boot 5276, Navigation 9.12.133.696450 - Karten: V2017.12
    • Servus,

      also das versteh ich auch nicht... ich hab zwar die Diesel-Variante und noch das GSM- und KlimaKomfort-Modul, aber daran wird's doch nicht liegen...

      Und es war jetzt ja auch nicht so extrem kalt, also bei rund 0°C sollte nach 30 Minuten der Innenraum schon auch warm werden, zumindest so dass man es auch merkt beim Einsteigen...

      Die Lüftung schaltet sich aber schon ordnungsgemäß ein? Sollte zwar in der Werkstatt festgestellt worden sein - aber man kann es auch von außen hören wenn die SH läuft, ob die Lüftung auch läuft...

      Ansonsten wüsste ich nicht was da sonst noch dran schuld sein könnte...

      LG
      Chris

      Perlmutt - ehem.130 PS dCi, 4WD, BOSE, Panoramadach, 360° Safety+Protection, u. Winterpaket und außerdem: Duplex-Endschalldämpfer, einklappbare AHK, Webasto TT Evo4, LED-Kennzeichenleuchten, LED-Einstiegsleisten, LED-Handschuhfachbeleuchtung, LED-Ambientebeleuchtung, versenkbare Kopfstützen hinten, Alu-Cover für Fensterheberschalter, Chrom-Cover für Türöffner, Chrom-Heckleiste, Sportpedale, Shark-Antenne und Woofer schön im 17" Notrad integriert :D
    • Ich hab mal eine frage zur Webasto Standheizung ich sollte heute mein Fahrzeug abholen die Standheizung soll nun eingebaut sein. Als ich Vorort war hab ich erstmal die Standheizung ausprobiert bevor ich rein gegangen bin und habe festgestellt das nach 30 min Heizen der Innenraum von 16 auf 20 Grad erwärmt wurde was auch angenehm war aber der Kühlkreislauf vom Motor hatte lediglich zwei Striche nach 30 Minuten was ich schon merkwürdig fand 30 min sollten doch ausreichen ?
      Was mir noch aufgefallen ist das die Lüfter nicht anspringen hab die Heizung(Lüfter ) vor dem aussteigen eingestellt und nicht ausgeschaltet jedoch gingen diese werder im Heizmodus noch im Lüftungsmodus ein.
      Habe mein Auto dort gelassen und gesagt sie sollen nachbessern aber der Techniker konnte mir nicht sagen ob das ein Fehler ist oder normal er meinte er muss seinen Kollegen mal rüber schauen lassen.
      Nun meine Frage wie ist das bei euch funktioniert eure Lüftung in Verbindung mit der Webasto Standheizung und ist das normal das der Kühlkreislauf nach 30 min lediglich zwei Striche aufweißt ?

      danke im voraus

      LG Groot

    • ImGroot schrieb:

      Nun meine Frage wie ist das bei euch funktioniert eure Lüftung in Verbindung mit der Webasto Standheizung und ist das normal das der Kühlkreislauf nach 30 min lediglich zwei Striche aufweißt ?
      Hallo,
      ja, ich würde meinen, dass das Gebläse läuft - fängt nach ca. 10 Minuten an und läuft bis man die Standheizung ausschaltet oder das Fahrzeug entriegelt wird...

      Und 2 Balken ist glaub ich auch normal, zumindest waren das bei mir auch noch nie mehr... Aber das Thema hatten wir ja schon mal - es gibt halt nur: garkeine oder 2 oder 4 Balken.
      Und dass der Motor überhaupt Betriebstemperatur erreicht "nur" mit der Standheizung ist wohl eher unwahrscheinlich - ich glaub das geht wenn überhaupt vielleicht mal nach 45-60 Minuten, und selbst das glaub ich nicht...

      Aber es reicht halt dafür, dass der Innenraum etwas aufgewärmt, die Scheiben entfrostet und der Motor vorgewärmt ist - und man somit ohne Kaltstart für Mensch und Maschine losfahren kann... :thumbsup::thumbup:
      LG
      Cheesy
      Perlmutt - ehem.130 PS dCi, 4WD, BOSE, Panoramadach, 360° Safety+Protection, u. Winterpaket und außerdem: Duplex-Endschalldämpfer, einklappbare AHK, Webasto TT Evo4, LED-Kennzeichenleuchten, LED-Einstiegsleisten, LED-Handschuhfachbeleuchtung, LED-Ambientebeleuchtung, versenkbare Kopfstützen hinten, Alu-Cover für Fensterheberschalter, Chrom-Cover für Türöffner, Chrom-Heckleiste, Sportpedale, Shark-Antenne und Woofer schön im 17" Notrad integriert :D
    • Hi,
      zwei Striche sind normal.
      Zur Info noch die SH schaltet erst bei abgeschlossenen Fahrzeug ein!
      Habs auch nicht gewusst bis mir der Techniker darauf hingewiesen hat.
      LG
      Lothar

      TCE 165 Black Pearl Bose Edition :thumbsup:
      EZ April 2018
      Winterpaket, Standheizung Webasto Evo mit FB T91, Einklappbare AHK, Rückfahrkamera.
      R-Link 2 mit 3.3.16.981 - Boot 5276, Navigation 9.12.133.696450 - Karten: V2017.12