Begrüßungs und Verabschiedungsfunktion hinten Licht an, vorne Dunkel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Begrüßungs und Verabschiedungsfunktion hinten Licht an, vorne Dunkel

      Hallo, habe meinen Neuen gestern bekommen, stehe grad vor einem zu gegeben sehr geringen Problem, im Autohaus gingen die Standlichter/Tagfahrlichter beim öffnen und schliessen an (ich weiss nicht mehr genau ob nur durch näher kommen bzw. entfernen mit der Keycard oder durch drücken auf der Keycard), so nun gestern im Dunkeln gingen zwar hinten die Rückleuchten an beim öffnen des Fzg. ABER nicht mehr die vorderen Standlichter/Tagfahrleuchten, da blieb es plötzlich dunkel vorn (ausser Licht- Knopf auf Keycard drücken und Scheinwerfer schalten ein, aber das meine ich nicht). Ich habe eigentlich nur ein paar Sachen im Menü eingeschaltet und nichts aus. In der Anleitung steht: MENUE > Fahrzeug > Benutzereinstellungen > und dann "Willkommen extern" auf on schalten, hmm diesen Menüpunkt gibt es dort nicht, alles andere was mit Begrüßung dort zu tun hat steht auf ON.... , hat jemand einen Tipp für mich?

      ...hab heute früh auch nochmal alles durchgesehen im Menü, alles an, Licht vorne bleibt AUS, die Heckleuchten gehen an???? hat jemand einen Tipp für mich?

      Danke schonmal im Voraus.

      ""
      Crossborder TCE 130 EDC in Black Pearl + Sichtpaket, beleuchtete Einstiegsleisten, AHK, Werkstatt-Komfort Service Paket.
      Bestellung16.05.17 lt. AH "verloren"gegangen, erneut Ende Juli bestellt, am 22.12.2017 Übergabe.
    • Hallo Oscar, danke für Deine Antwort. Habe grad kein anderes Fzg., da :D , werde mal am 27.12. ins AH fahren. Habe das Rlink zurück gesetzt und nach und nach wieder eingstellt und geprüft, leider von anfang an nur hinten an (also nachdem ich den Menüpunkt "Begrüßungslicht" auf on stellte), als ob er vorn nicht anspricht, hinten gehts ja wie es soll und reagiert auf die einstellung ON / OFF. Habe auch verschiedene Lichtschaltereinstellungen probiert....

      Sehr merkwürdig, zumal es ging ja bei der Übergabe...

      Crossborder TCE 130 EDC in Black Pearl + Sichtpaket, beleuchtete Einstiegsleisten, AHK, Werkstatt-Komfort Service Paket.
      Bestellung16.05.17 lt. AH "verloren"gegangen, erneut Ende Juli bestellt, am 22.12.2017 Übergabe.
    • Hallo, da scheinbar niemand die "Zielführende" Lösung hat, möchte ich gern zu meinem Problem berichten, um evtl. anderen mit selbigen Problem zu helfen. Es ist also so geblieben: die Heckleuchten "begrüssen" mich, die vorderen bleiben dunkel (ausser Knopf Keycard "Licht an"), egal ob ich mit der Keycard öffne oder mit dem Druckknopf an der Tür (die Heckleuchten reagieren auf die Menüeinstellungen on/off, Vorne NIX). UND NOCH EIN WEITERES: als ich gestern einstieg war ein deutliches "brummen" zu hören, dieses ging dann weg ca. 8-10sec. Beim Losfahren fiel mir dann auf dass sich der TachoStil verändert hat, definitiv von allein über Nacht! ... andere Einstellungen waren nicht betroffen.
      ALSO war ich gestern im AH, Mechaniker testete selbst und bekam ebenfalls die Falten auf der Stirn. Er sagte dass Steuergerät muss neu aufgespielt werden, ich soll bitte 30 min warten. Nach ca. 20 min kam er zu mir und sagte wir müssen einen Termin machen, der Crossi muss für 2 Tage in die Werkstatt (... nach 386 KM! ...ich sagte fragend "ich dachte ich hätte einen Neuwagen von Ihnen erhalten" ...er blickte stumm zur Seite). Er hatte gestern noch dass Steuergerät durchgetestet und die Tagfahrleuchten haben ganz normal angesprochen, Test sagt alles OK, trotzdem gehen Sie nicht wie sie sollen ... das merkwürdige ist am Tag der Übergabe gingen sie!
      Folgendes ist nun am 03.01.2018 geplant: Software Steuergerät wird komplett neu aufgespielt, desweiteren liegt ein Update vor dieses muss drauf, sollte es dann immer noch nicht gehen, muss bei der Renaultzentrale angefragt werden, denn dann weiss der Mechaniker auch nicht mehr weiter, sagte er.
      Für mich hört es sich aber Vielversprechend an. Ein Leihwagen wurde mir komplett kostenfrei zugesichert.
      Ich werde Euch weiter berichten....

      Crossborder TCE 130 EDC in Black Pearl + Sichtpaket, beleuchtete Einstiegsleisten, AHK, Werkstatt-Komfort Service Paket.
      Bestellung16.05.17 lt. AH "verloren"gegangen, erneut Ende Juli bestellt, am 22.12.2017 Übergabe.
    • Es hat den Anschein, als ob deine "Odyssee" wenn auch auf andere Ebene weiter geht?

      Ich drücke die Daumen, dass alles gut geht.

      Kadjar TCE165 Bose-Editon mit Protection- und Winterpaket in Black-Pearl Metallic, Sharkantenne (in Black-Pearl-Metallic :thumbup: ) und klappbare AHK.
      Software-Version: 3.3.16.941; Boot: 5276; Info Navi: MM2014 Navigation: 9.12.133.675708 Oct 19 2016

    • Hallo,

      habe meinen Crossborder am 08.12.2017 erhalten und er zeigt bzgl. Begrüßungslicht das gleiche Verhalten. es gehen nur hinten die Leuchten an. So ist es auch meine ich im Handbuch beschrieben.

      Bzgl. Brummen: Normal,macht meiner auch. Die Benzinpumpe läuft beim Türöffnen bereits kurz an um Druck aufzubauen, damit der Motor leichter startet. Zudem scheinen sich die Stellmotoren der Klima kurz zu kalibrieren.

      Allerdings vergisst meiner nicht den eingestellten Tachostyle...

      Gruß
      Holger

      CROSSBORDER TCE 130 EDC - Erstzulassung: 08.12.2017 - Software-Version: 3.3.16.941

    • Die Betriebsanleitung sagt folgendes dazu:
      Vielleicht ist die Funktion deaktiviert?

      Dateien

      Kadjar TCE165 Bose-Editon mit Protection- und Winterpaket in Black-Pearl Metallic, Sharkantenne (in Black-Pearl-Metallic :thumbup: ) und klappbare AHK.
      Software-Version: 3.3.16.941; Boot: 5276; Info Navi: MM2014 Navigation: 9.12.133.675708 Oct 19 2016

    • So weit war deHeizzer auch schon. :D

      deHeizzer schrieb:

      In der Anleitung steht: MENUE > Fahrzeug > Benutzereinstellungen > und dann "Willkommen extern" auf on schalten, hmm diesen Menüpunkt gibt es dort nicht, alles andere was mit Begrüßung dort zu tun hat steht auf ON.... ,
      Was in der BA steht trifft noch lange nicht auf das eigene Fahrzeug zu.
      Gruß Achim

      ------------------------------------------------------------------------------
      KADJAR Crossborder TCe 165 Titanium-Grau (einklappbare AHK) :thumbsup:
      [EZ: 19.05.2017]
    • Habe gerade auf der Seite de.e-guide.renault.com/sites/d…HFE/Kadjar-1161-6_DEU.pdf die aktuellste BA entdeckt. Vielleicht gibt die etwas anderes her?

      Kadjar TCE165 Bose-Editon mit Protection- und Winterpaket in Black-Pearl Metallic, Sharkantenne (in Black-Pearl-Metallic :thumbup: ) und klappbare AHK.
      Software-Version: 3.3.16.941; Boot: 5276; Info Navi: MM2014 Navigation: 9.12.133.675708 Oct 19 2016

    • Moin...diese Funktion verhält sich bei mir genau so wie bei "deHeizzer", nur hinten geht was an - der Tacho Style ist auch jeden Tag ein Anderer als von mir eingestellt und der BC hat jeden Morgen mit Alzheimer zu kämpfen ?( .
      Habe jetzt am 11.01 einen Termin beim Freundlichen. BTW: den Kadjar habe ich am 08.12.2017 übernommen, also wie "deHeizzer" und "chc" in diesem Monat!?!


      @deHeizzer: Du hast ja schon eher einen Termin bekommen. Könntest Du über Deinen Befund dann hier umfangreich berichten? Dann muss mein AH evtl. ja "Das Rad nicht neu erfinden". :thumbup:


      Danke und Gruß,


      Ulli

      KADJAR BOSE Edition ENERGY TCe 130 EDC, Titanium-Grau, Protection-Paket, Winter-Paket - Erstzulassung: 07.12.2017 - Software-Version: 3.3.16.941

    • Moin,

      nun habe ich das Ganze auch mal probiert: (Tagfahr?)Licht vorne und hinten gehen nur an, wenn ich den Knopf im Griff gedrückt habe oder wenn ich den Knopf auf der FB drücke. Ansonsten bleibt das Auto auch dunkel. (ich bin mir aber nicht sicher, ob das nicht schon immer so war, habe nie bewusst darauf geachtet)
      Diese Menüeinstellung wie in der BA habe ich auch nicht. Da ist aber ein anderer Punkt: Begrüßungslicht ON/OFF.
      Das Geräusch kurz nach dem Tür öffnen habe ich auch. Das scheint vom booten des RLink zu kommen (?). Zumindest kommt es aus der Mittelkonsole.

      Die Tachoeinstellungen verändern sich bei mir nicht. Da ist alles wie immer.

      Kadjar TCE165 Bose-Editon mit Protection- und Winterpaket in Black-Pearl Metallic, Sharkantenne (in Black-Pearl-Metallic :thumbup: ) und klappbare AHK.
      Software-Version: 3.3.16.941; Boot: 5276; Info Navi: MM2014 Navigation: 9.12.133.675708 Oct 19 2016

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Grauwolf ()

    • Die Funktion des Begrüßungslichts ist wie Grauwolf beschreibt. War bei mir noch nie anders. Das Licht muss vorne und hinten angehen ansonsten liegt nach meiner Meinung ein Fehler vor.

      KADJAR Bose Edition ENERGY dCi 130 4x4, EZ 04/2016
      DeZir-Rot Metallic, Winter-Paket, Protecion-Paket, einklappbare AHK, Einstiegleisten, Schmutzfänger vorne u. hinten, Modularer Kofferraumschutz, Sharkantenne, verchromte Spiegelkappen, Brillenbox.

    • Wenn man jedoch in der BA liest, soll sich das Standlicht auch automatisch :!: einschalten, sobald die Keycard erkannt wird. Und das geschieht bei mir nicht. Es funktioniert nur nach Knopfdruck (Griff oder Karte).
      Ist hier nun ein Fehler in der BA oder in der Funktion? ?(

      Kadjar TCE165 Bose-Editon mit Protection- und Winterpaket in Black-Pearl Metallic, Sharkantenne (in Black-Pearl-Metallic :thumbup: ) und klappbare AHK.
      Software-Version: 3.3.16.941; Boot: 5276; Info Navi: MM2014 Navigation: 9.12.133.675708 Oct 19 2016

    • @Grauwolf ... mal sehen, ich denke es ist nur wie geschrieben eben ein kleines Problem, der Rest funktioniert super. Nun ist das AH aber WIRKLICH sehr bemüht, sofort hatte der Mechaniker Zeit, ohne Termin, Sekretärin kam sofort mit Kaffee und den Leihwagen bekomm ich gratis. Ich war früher nur so sehr verärgert, da das AH sich nie meldete und alles den Anschein hatte als wolle man mich ignorieren und alles aussitzen. Am Tag der Übergabe hat sich mein Verkäufer in aller Form entschuldigt. Seit dem nimmt man sich Zeit und kümmert sich sofort.
      Die angehängte BA (vielen Dank) habe ich auch und genau die Einstellung meinte ich auch, jedoch reagieren nur die Heckleuchten auf ON / OFF, das ist ja das Problem(-chen). Bei mir heisst es nicht "Willkommen extern" sondern im Fzg. steht dort Begrüßungslicht ON / OFF.... wir werden nach dem 03.01.2018 sehen. Der Link von Dir verweist auf die bereits vorliegende Erklärung/Beschreibung, dennoch danke.
      So wie es bei DEINEM Kadjar funktioniert, soll es sein... entweder Druck auf den Türknopf oder öffnen mit der Fernbedienung und vorne und hinten gehen die Lichter an (vorn das Tagfahrlicht/Standlicht .... Hauptlicht/ Abblendlicht gehen natürlich nur wenn die "Lichttaste der FB gedrückt wird).

      @chc Vielen Dank für die Erklärung wegen dem "brummen", dass könnte es sein, war bisher auch nur 1-mal. Und NEIN es ist in der BA tatsächlich beschrieben, dass hinten und vorn Licht an geht! ...bei der Übergabe ging es auch.

      @UlliZ , ja mache ich SOFORT, wenn ich ein Ergebnis oder einen Zwischenstand habe! Die Vorabvermutung des Mechanikers ist: Softwarefehler in der internen Software des Steuergerätes, deshalb auch die geplante komplette Neuaufspielung.
      Crossborder TCE 130 EDC in Black Pearl + Sichtpaket, beleuchtete Einstiegsleisten, AHK, Werkstatt-Komfort Service Paket.
      Bestellung16.05.17 lt. AH "verloren"gegangen, erneut Ende Juli bestellt, am 22.12.2017 Übergabe.
    • Grauwolf schrieb:

      Wenn man jedoch in der BA liest, soll sich das Standlicht auch automatisch :!: einschalten, sobald die Keycard erkannt wird. Und das geschieht bei mir nicht. Es funktioniert nur nach Knopfdruck (Griff oder Karte).
      Ist hier nun ein Fehler in der BA oder in der Funktion? ?(
      ...in der Tat, vollkommen Recht hast Du! Ich werde am 03.01.18 den genauen Worlaut im AH ansprechen und wenn er wieder da ist von der diagnose / reparatur / antwort des AH´s berichten.
      Crossborder TCE 130 EDC in Black Pearl + Sichtpaket, beleuchtete Einstiegsleisten, AHK, Werkstatt-Komfort Service Paket.
      Bestellung16.05.17 lt. AH "verloren"gegangen, erneut Ende Juli bestellt, am 22.12.2017 Übergabe.