R-LINK / Bordcomputer - Style wird vergessen etc.

    • Jetzt wo die Temperaturen höher sind habe ich auch keine Probleme mehr. Sollte schon vor vier Wochen ein neues Radio bekommen, das ist aber auf unbestimmte Zeit nicht lieferbar. Ich vermute, wie viele andere Betroffene das die Probleme jetzt nicht mehr auftreten werden. Bin gespannt wie der Freundliche reagiert falls die Probleme im Winter wieder auftreten. Bis dahin werde ich wohl ein neues Radio haben :/

      ""
    • Neu

      @UlliZ und die anderen Betroffenen nat. auch, sorry für meine verspätete Rückmeldung. Ja, auch bei mir ist nun alles i.O. Style und Blinkerlautstärke hält sich schon gut seit ca. 14Tagen. Ich habe inzwischen auch bereits häufiger Ausprobiert, das R-Link vorm verlassen des Fahrzeugs nicht auszuschalten (das hatte ja in der noch kälteren Vergangenheit bei den meisten wenigstens für ein paar Tage geholfen...) und dennoch nun merkt er es sich.

      Ich werde die nächsten Tage mal wieder im AH vorbei schauen (der schwarze Key ist plötzlich leer bzw. ohne Funktion, hinten rechts hat sich die Plasteleiste am Radkasten in der Mitte aufgestellt und liegt nicht mehr an und es kommen bei Tempo über 80 Km/h plötzlich irgendwelche Flatter- oder auch leicht klopfende Geräusche in verschiedener Stärke und verschiedenen Abfolgeintervallen >als ob eine der unteren Abdeckungen im Wind flattert und immer irgendwo gegen schlägt), da werde ich zumindest darauf bestehen, dass im PC ein Vermerk hinterlegt wird, dass der Fehler vermutlich im Winter wieder kommt.

      Es freut mich natürlich, wie Euch bestimmt auch, dass wir nun unseren "Neuen" seit kurzem endlich "Einschränkungsfrei" nutzen können. Etwas ärgert mich nur dabei, dass wir somit Renault gezeigt haben, dass "Aussitzen" und nichts Konkretes tun ebenfalls Zielführend ist. Naja mal sehen, der nächste Winter kommt.
      Crossborder TCE 130 EDC in Black Pearl + Sichtpaket, beleuchtete Einstiegsleisten, AHK, Werkstatt-Komfort Service Paket.
    • Neu

      Ich war gerade in der Werkstatt wegen dem Reifenwechsel. Habe mal so nebenbei nach dem Preis gefragt. 20€ für das wechseln und 18€ für das einlesen. Er macht sich jetzt schlau wegen dem einlesen.
      Dann kam wieder das Thema Vergesslichkeit. Sie haben jetzt einen Megan mit dem identischen Fehler. Der Werkstattleiter hat jetzt einen Reparaturauftrag für meinen auf Garantie geschrieben. Sie sollen sich bis Ende April dazu äussern was er machen soll. Bei Renault ist der Fehler bekannt aber es gibt nach wie vor keine Lösung. Lassen wir uns überraschen. Ich habe ihm aber auch gesagt das es mein Auto nicht zum experimentieren gibt.
      Erst muß ja wohl der Kadjarforumsrat entscheiden das es Sinn macht. :D
      Spaß bei Seite. Ich habe ihm gesagt das er sich melden soll wenn er den Fehler am Megane beseitigt hat. Er soll sich aber nicht zu früh freuen, der Fehler ist vermutlich Temperaturabhängig, da der Fehler seit ca. 2 Wochen nicht mehr Auftritt. Das wäre bei mir kein Einzelfall.
      Hat momentan überhaupt jemand den Fehler?

      Crossborder Tce 165
      Farbe egal, Hauptsache schwarz. :D
      Damit man ruhig durchschlafen kann.
      Sex wird sowieso überbewertet. ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Oger Duster ()

    • Neu

      Bei mir waren auch zweimal die Scheiben Morgens um 4 Uhr leicht gefroren, ist aber trotzdem nicht aufgetreten. Ich finde es aber gut das der Fehler Modellübergreiffend Auftritt so kann man es bei ein paar Kadjarfahrern nicht aussitzen. Im Endeffekt könnte ich damit sogar Leben, nur dann erwarte ich eine Gegenleistung. Das wird aber schwierig da die von Renault kommen muß.

      Crossborder Tce 165
      Farbe egal, Hauptsache schwarz. :D
      Damit man ruhig durchschlafen kann.
      Sex wird sowieso überbewertet. ;)