1.6 dCi 4x4 - ungesunde Geräusche n. Kaltstart

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 1.6 dCi 4x4 - ungesunde Geräusche n. Kaltstart

      Tjaja,

      lange war ich weg, der ein oder andere weis es, der Hausumbau hat nach mir verlangt. Aber zur Sache:

      Nach fast 60.000 zufriedenen Kilometern hat mich nun das erste Problem ereilt. Seit 2 Tagen gibt er nach dem Kaltstart (bei absolut kaltem Motor) sehr ungesunde Geräusche von sich (höre Anhang). Jedoch legt sich das Geräusch nach einigen Sekunden und dann schnurrt er wie immer. Das passiert wiegesagt nur bei absolut kaltem Motor ... lasse ich ihn 2 Stunden stehen und er hat noch etwas Restwärme, läuft er nach dem Start ganz normal. Ölstand und Zustand des Öls sind normal, kein Abrieb im Öl zu sehen und es riecht auch noch sehr gut!

      Ich vermute das Problem nicht im Motor selbst, sondern bei einem der Nebenagregate. Die Werkstatt habe ich vorab auch schon informiert und warte nun auf Rückmeldung. Der Termin ist aber schon für Freitag angesetzt.

      Kilometerstand: 58.000

      Ich wollte euch schonmal informieren, ein Update gibt es dann wenn ich Neues weis. Drückt mir mal die Daumen X/

      Gruß Chris

      ""
      Dateien
      • Kadjar Motor.zip

        (629,43 kB, 45 mal heruntergeladen, zuletzt: )
      XMOD 1.6 dCi 130 4x4 - Safety-Plus-Paket & Winter-Paket / 6.4L
      R-Link: 2.2.15.703 - 4711 - Navigation: 9.12.106.586426
    • Hallo Chris,
      schön dass du jetzt wieder ein wenig Zeit gefunden hast und wieder mal bei uns rein schauen kannst :thumbsup::thumbup:

      Der Umstand ist natürlich weniger schön - das hört sich echt nicht gesund an =O . Ich bin gespannt, was die Werkstatt dazu sagt und woher das kommt...

      Ich halt dir jedefalls die Daumen :m0007: und freue mich schon wieder mehr von dir zu hören :m0002:

      GLG
      Chris

      Perlmutt - ehem.130 PS dCi, 4WD, BOSE, Panoramadach, 360° Safety+Protection, u. Winterpaket und außerdem: Duplex-Endschalldämpfer, einklappbare AHK, Webasto TT Evo4, LED-Kennzeichenleuchten, LED-Einstiegsleisten, LED-Handschuhfachbeleuchtung, LED-Ambientebeleuchtung, versenkbare Kopfstützen hinten, Alu-Cover für Fensterheberschalter, Chrom-Cover für Türöffner, Chrom-Heckleiste, Sportpedale, Shark-Antenne und Woofer schön im 17" Notrad integriert :D
    • Hallo Chris,

      vorab mal ein herzliches welcome2.gif. Schön, dass Du wieder bei uns bist. Hausbau erledigt? Hoffentlich zu Aller Zufriedenheit.

      Wir werden von Dir sicher das Ergebnis Deines Werkstattbesuchs hier erfahren.

      ciao.gif und GrG.gif
      Mani

      ________________________________________________________________________________________________________________
      BOSE Edition TCe130EDC DeZir-rot/blackpearl; Stand 12.09.17: R-Link 2 mit 2.2.18.590 - Boot 4992 - Navigation 9.12.80.689874 - Karten: V12.16
    • Hallo Chris, hallo Mani,

      danke für das nette Wilkommen. HausBAU war es (leider) nicht sondern HausUMbau ... das bedeutet soviel wie dass alles 3mal so lange dauert und im Feierabend- und Wochenendbetrieb noch umso länger. Also jetzt ist zumindest erstmal Winterpause und im nächsten Jahr müssen noch an 2 Hausseiten der Keller frei und trockengelegt werden, Einfahrt und Hof pflastern inkl. Randsteine etc. etc. und dann ist da ja noch die Scheune die wir zu Nutzzwecken umbauen wollen ... also genug Arbeit :D Aber ich guck schon dass ich nicht völlig wegbleibe :)

      Klar erfahrt ihr was bei rausgekommen ist und was es ggf. gekostet hat. Nur haben die sich noch nicht zurückgemeldet. Der Chef wollte gegen Mittag zurück sein und sich dann melden. Werde um 16:00Uhr nochmal anrufen wenn bis dahin nix kam. Aber wirklich sagen kann man eh erst am Freitag!

      Gruß Chris

      XMOD 1.6 dCi 130 4x4 - Safety-Plus-Paket & Winter-Paket / 6.4L
      R-Link: 2.2.15.703 - 4711 - Navigation: 9.12.106.586426
    • So dann, hier das Update:

      Wie vermutet/befürchtet will der Händler nichts vorab sagen ... hatte nur vorab was von Steuerkette vermutet (?!). Ich fragte gleich ob er mal die Autio-Datei gehört habe, sonst käm er sicher nicht auf die Steuerkette (in meinen Augen) ... nein hatte er nicht. Er will es lieber vor Ort hören.

      Also bis Freitag warten ||

      XMOD 1.6 dCi 130 4x4 - Safety-Plus-Paket & Winter-Paket / 6.4L
      R-Link: 2.2.15.703 - 4711 - Navigation: 9.12.106.586426
    • Hallo Chris,
      willkommen in der Winterpause und gute Besserung für dein Auto.
      Bin neugierig was das ist.
      Gruß Jochem

      Vorher seit 09.12.2015: Kadjar XMOD Energy TCe 130
      Seit 18.05 2016: XMOD Energy dCi mit EDC in Dezirrot, R- Link,Safety Plus incl.Citypaket, Winterpaket, beleuchtete Einstiegsleisten,Osram Nightbreaker, Hundegitter, Relax 2W 60/80,V erbreiterung pro Achse 48mm, Spiegelmodul, Komfortfensterheber
    • Hallo Jochen, ja wie sehnlichst habe ich die Winterpause erwartet :thumbsup:

      @Oscar

      Möglich wäre es, nur warum ist das Geräusch dann nach kurzer Zeit wieder weg? Auf jeden Fall schien es von der Seite, genauer Beifahrerseite zu kommen ... also von daher wäre das nicht so abwegig.

      Eben nach dem Kaltstart war übrigens plötzlich nichts mehr. Könnte wetten das passiert auch am Freitag, Vorführeffekt eben :thumbdown:

      Warum der Termin Freitags ist ... keine Ahnung. Denke mal so kann man die Diagnose etwas rausschieben. Da ich aber eh zur Wartung muss, bekomm ich ja nen Ersatzwagen. Kostet mich nix, nur tanken muss ich ihn wieder. Daher werden die hoffentlich flott machen, denn die haben nicht unbedingt massig Leihwagen da rumstehen.

      XMOD 1.6 dCi 130 4x4 - Safety-Plus-Paket & Winter-Paket / 6.4L
      R-Link: 2.2.15.703 - 4711 - Navigation: 9.12.106.586426
    • Weil es vermutlich auf Temperatur oder Riemenbewegung reagiert. Ich persönlich finde solche Fehler einfach schöner am Anfang oder mitte der Woche zu suchen, als Freitags. Falls was bestellen muss, kommt es zwar Samstag, aber oft ist dieser schon vorgeplant und der Einbau somit nicht möglich. Deswegen sehe ich da den Vorteil so was nicht Freitags zu planen. Auto steht nicht unnötig am Wochenende in der Werkstatt.

    • Oscar schrieb:

      Falls was bestellen muss, kommt es zwar Samstag, aber oft ist dieser schon vorgeplant und der Einbau somit nicht möglich. Deswegen sehe ich da den Vorteil so was nicht Freitags zu planen.
      Da gibe ich die recht ohne di teile zu tauschen und eine noue oilpumpe mit hohemdruck leistung einbauen in nekste 1000 km. ist di turbolader im ars..

      Daniel schrieb:

      Jetz endlich zum schlus sage ich fur euch alle das ich habe di info nich fon meine finger rausgesaugt.
      Mein fall.

      letzte woche beim meinen kalten motor hat es geklappert und nach 10 sekunden was das klappern weg. Ich habe das servis angerufen und habe ichn gesagt was los ist. Sie haben gesagt das ich den motor nicht anmachen soll und haben den abschlepdienst geschikt. Sie haben gesagt das die oilpompe macht zu wenig druk und wegen dass der spachner nicht den kettenrimm anspachnt, und die oilpompe gibt auch zu wenig oil fur den turbolader. Und wegen dass haben sie die oilpompe, den kettenrim den spachner, und den turbolader ausgetauscht. Ohne problem haben sie dass wegen der garantie gemacht und ich hab gratis ein ersatzwagen fur eine woche gekrikt. ubrings wahr dass ein Kadjar aber 1.2 Tce.
      Jetzt mein SID fahrt wie neu und der turbolader funktioniert richtig, kein klappern mehr, und zieht berg hoch auch.
      ;)
      Ich weis nicht ob im desen motor 1.2 Tce. die selbe oilpompe ist oder ein turbolader aber ich sage ouch eines, das klappern is 100% fon zu wenig oildruck fur den spanner um zum den kettenrim zu spachnen.

      Schonen grus an alle und macht euch alle druck bei euren Deutschen AH weil die mussen dass alles beseitigen weigen der garantie.
      Halo Chris.
      Tut mier leid das zu sagen aber genau so wi hasdu den problem verschriben genau so wa bei meinem und noch 4 andre 1,6 dci motoren bei meinem froindlichem.
      Wichtich ist das ist nicht einfach zu machen weil di oilpumpe ist von seite di kuplung abdekung eingeschraub weigen das must das ganzes motor raus und wird von di getribe getrent.

      Normalerweise Oscar muste das wisen und kan bestetigen. ;)

      Kadjar Night&Day (Crossboarder) 1,6 dci Schwarz-Etolie
      seit 28 oktober 2016 bis Juli 2017 Jetz Koleos Ph2 2,0dci 4x4 177PS X-tronic volle hute.
      R-link-2 mit-3.3.16.946-Bot-5376-Nawigation-9.12.133.675708-Karten-12.2016
      Zacznij Żyć :thumbup:

    • Zumindest ein sehr gutes Soundfile!
      Klingt gruselig, bin gespannt auf die Diagnose. Zum Glück haben wir ja die 5 Jahre Garantie.

      BOSE Edition dCi 130 4x4 in Perlmutt Weiß, Erstzulassung 29.08.2016
      Protection-Paket, Sicht-Paket, Winter-Paket, Trittbretter, Sonnenblenden, Brillenhalter, Feuerlöscher, Sharkantenne, Sportpedale

    • //Edit: Oh, 2 neue Beiräge in der Zwischenzeit ...

      @Daniel

      Danke für die Info, das werde ich weiter verfolgen. Aber ich hoffe Du hast Unrecht ;(

      @Skifan

      Tjaaaa, ich habe 2015 gekauft ... nix 5 Jahre :cursing:

      @Kla Us

      Das bedeutet ja nicht gleich Serienfehler, meistens sind das einzelne Chargen der Zulieferer die betrofen sind.

      @Oscar

      Ja, das leuchtet mir ein. Dafür spricht auch das quietschende Geräusch im Hintergrund. Ich hätte aber vermutet dass es länger dauert bis dort ausreichend Wärme entsteht die ausreichend Einfluss darauf hat.

      Ich hatte auch schon den Verdacht, dass durch ein kürzliches Malheur mit dem Scheibenklar dass dort in größerer Menge hingeschwapt ist wömiglich was beeinträchtigt worden wäre. Aber afaik sind die Rollen ja alle geschlossen gelagert und sollte daher keinen Schaden an alkoholhaltigen Flüssigkeiten nehmen. Auch die Lichtmaschine liegt da recht exponiert, aber auch die sollte das abkönnen.

      Dagegen spricht für mich jedoch das deutlich lautere Klappern (ähnlich wie überlautes Nageln oder ein alter Trekker mit kaputtem Krümmer). Das ist ein Geräusch das aus meschanischem Spiel bzw. Resonanz resultiert, was meiner Meinung nach nicht so plötzlich auftreten kann und rein durch thermische Differenzen so plötzlich auch wieder verstummt. Aber ich kann mich da auch vertun, denn mein täglich Bort ist das nicht.

      Wie auch immer, angesichts der Laufleistung sollte das kein regulärer Defekt sein. Ich hoffe sehr dass ich dass noch über die Garante abwickeln kann ... bin zumindest nich inerhalb der 2 Jahre.

      Gruß Chris

      XMOD 1.6 dCi 130 4x4 - Safety-Plus-Paket & Winter-Paket / 6.4L
      R-Link: 2.2.15.703 - 4711 - Navigation: 9.12.106.586426

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von black8ight ()

    • Chris

      ich habe grade gesuht das aufname film von meinem damalz leider habe ich vileicht schon geloscht aber kan nur bestetigen das kling in 100% wi damalz bei mir :(

      Kadjar Night&Day (Crossboarder) 1,6 dci Schwarz-Etolie
      seit 28 oktober 2016 bis Juli 2017 Jetz Koleos Ph2 2,0dci 4x4 177PS X-tronic volle hute.
      R-link-2 mit-3.3.16.946-Bot-5376-Nawigation-9.12.133.675708-Karten-12.2016
      Zacznij Żyć :thumbup:

    • black8ight schrieb:

      durch thermische Differenzen so plötzlich auch wieder verstummt.
      In 10 sekunden genau wi auf deine aufname auch bei mir wa ferschwinden das komt nich weigen temperatur schon aber di drausen weil den oil ist kalt und dick. Weigen di zu nidrige oildruck fur den ketenspener est dauert lenger bis er di stoerketespant weigen das klapert.

      Vergesmal bite nicht das di selber oilpumpe macht druck fur den turbolader zu schmiren ich wurde dich empfelen so machen wi ich im meinem fal ni ein kilometer weiter faren sons turbolader krigt das mit.

      Di noue kostet par euronen

      Kadjar Night&Day (Crossboarder) 1,6 dci Schwarz-Etolie
      seit 28 oktober 2016 bis Juli 2017 Jetz Koleos Ph2 2,0dci 4x4 177PS X-tronic volle hute.
      R-link-2 mit-3.3.16.946-Bot-5376-Nawigation-9.12.133.675708-Karten-12.2016
      Zacznij Żyć :thumbup: