1.6 dCi 4x4 - ungesunde Geräusche n. Kaltstart

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Doch, war ja bei mir auch so, nachdem ich Waschzusatz danebengeschüttet habe. Es ging dann wieder weg.
      Die Werkstatt hatte sogar eine Anfrage gestartet und sollte ein Mittelchen auf den Riemen sprühen. Seither alles gut.

      ""
    • volker1234567890 schrieb:

      Doch, war ja bei mir auch so, nachdem ich Waschzusatz danebengeschüttet habe. Es ging dann wieder weg.
      Die Werkstatt hatte sogar eine Anfrage gestartet und sollte ein Mittelchen auf den Riemen sprühen. Seither alles gut.
      Hallo Volker,

      danke, das wollte ich hören :rolleyes::):thumbup::m0019:
      Ich hoffe auch, dass es das bei mir genau so ist und es sich wieder beruhigt - und ich nicht von einem defekten Kettenspanner, defekter Ölpumpe oder sonst was schlimmeren betroffen bin... ?(

      Kurzes Update von der nach Hause Fahrt:
      es war nichts zu hören, aber es hatte auch 26 Grad und der Kadjar stand den ganzen Tag schon in der Sonne... Bin gespannt auf morgen Früh... ^^
      GLG
      Chris
      Perlmutt - ehem.130 PS dCi, 4WD, BOSE, Panoramadach, 360° Safety+Protection, u. Winterpaket und außerdem: Duplex-Endschalldämpfer, einklappbare AHK, Webasto TT Evo4, LED-Kennzeichenleuchten, LED-Einstiegsleisten, LED-Handschuhfachbeleuchtung, LED-Ambientebeleuchtung, versenkbare Kopfstützen hinten, Alu-Cover für Fensterheberschalter, Chrom-Cover für Türöffner, Chrom-Heckleiste, Sportpedale, Shark-Antenne und Woofer schön im 17" Notrad integriert :D

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Cheesy ()

    • Na dann ihr beiden berichtet mal wie es ausgegangen ist, hoffe das es wieder besser wird :)

      SG Andy

      Renault Kadjar 130 TCe Life, China Radio, DVD Laufwerk, Diplays in den Kopfstützen vorne und hinten, nachgerüste Nebelscheinwerfer, Rückfahrkamera, Parksensoren vorn und hinten, LED Kennzeichenbeleuchtung und Handschuhfachbeleuchtung,LED Strahler Kofferraumklappe, verchromte Spiegelkappen, Eton Subwoofer mit Kondensator, Alarmanlage :) übrigens sieht man Katja jetzt nicht mehr an das das sie eine Renault Life Ausstattung war :)

    • volker1234567890 schrieb:

      Kannst ja berichten. Nach ein paar Tagen sollte das Geräusch kein Thema mehr sein, auch, wen Du den Riemen nicht einsprühen lässt.
      Hi, also heute früh war alles wieder gut :thumbsup::) , aber ich trau dem Frieden noch nicht so ganz... ^^

      LG
      Chris
      Perlmutt - ehem.130 PS dCi, 4WD, BOSE, Panoramadach, 360° Safety+Protection, u. Winterpaket und außerdem: Duplex-Endschalldämpfer, einklappbare AHK, Webasto TT Evo4, LED-Kennzeichenleuchten, LED-Einstiegsleisten, LED-Handschuhfachbeleuchtung, LED-Ambientebeleuchtung, versenkbare Kopfstützen hinten, Alu-Cover für Fensterheberschalter, Chrom-Cover für Türöffner, Chrom-Heckleiste, Sportpedale, Shark-Antenne und Woofer schön im 17" Notrad integriert :D
    • na mal sehen,wie es ausgeht Cheesy, hoffe gut :)

      Renault Kadjar 130 TCe Life, China Radio, DVD Laufwerk, Diplays in den Kopfstützen vorne und hinten, nachgerüste Nebelscheinwerfer, Rückfahrkamera, Parksensoren vorn und hinten, LED Kennzeichenbeleuchtung und Handschuhfachbeleuchtung,LED Strahler Kofferraumklappe, verchromte Spiegelkappen, Eton Subwoofer mit Kondensator, Alarmanlage :) übrigens sieht man Katja jetzt nicht mehr an das das sie eine Renault Life Ausstattung war :)

    • Also vorab - ich habe bislang immer Vorsicht beim Einfüllen des Waschwassers walten lassen, deshalb kenne ich derartige Schwierigkeiten nicht.
      Ich habe aber die einzelnen Beiträge hier gelesen und bei meinem Freundlichen nachgefragt, was bei solch einer "Panne" und des daraus resultierenden Ergebnisses zu tun ist. Die Antwort war eigentlich sehr simpel: NICHTS
      Nach dem Abtrocknen würde ein eventuell auftretendes Geräusch wieder von selbst verschwinden.
      Sicher eine vielleicht zu einfache Antwort aber - man kann auch mal eine gewisse Zeit abwarten, zumal es jetzt ja die wärmere Jahreszeit kommt.

      ________________________________________________________________________________________________________________
      BOSE Edition TCe130EDC DeZir-rot/blackpearl; Stand 10.04.18: R-Link 2 mit 2.2.19.300 - Boot 4992 - Navigation 9.12.80.689874 - Karten: Version 2017_12
    • ich denke auch, das es wohl normal ist, die Flüssigkeit ein wenig daneben zu verteilen. Passiert wohl jedem. Wenn es dann probleme geben sollte, dann hat Renault etwas ganz falsch gemacht. Meine Meinung.

      Xmod Energy TCe 130 in Black-Pearl-Schwarz mit Winter-Paket, City Paket, Safety-Plus-Paket+Rückfahrkamera, elektrische Heckklappe
      -R-Link 2 mit 2.2.19.300 - Boot 4992 Navigation 9.12.80.689874 - Karten: 2017.06

    • Ich verwende zum Einfüllen immer einen Trichter. Da geht kein Tropfen daneben, man muss nur genau dosieren dass der Behälter nicht überläuft.

      KADJAR Bose Edition ENERGY dCi 130 4x4,
      Produktionsdatum: 17.03.2016, EZ 14.04.2016
      DeZir-Rot Metallic, Winter-Paket, Protecion-Paket, einklappbare AHK, Einstiegleisten, Schmutzfänger vorne u. hinten, Modularer Kofferraumschutz, Sharkantenne, verchromte Spiegelkappen, Brillenbox.
      R-Link 2 Version 2.2.19.300, Karten 2017_12
    • ...Naja, auch wenn es wieder verschwindet und keinen Defekt in dem Sinne verursacht, so erschreckt es einen doch schon sehr, wenn man direkt nach dem Starten so ein Rattern hört... Zumindest mich ^^:)

      Aber scheint ja alles wieder gut zu sein, nachdem alles wieder vollständig trocken ist :thumbsup:

      LG

      Perlmutt - ehem.130 PS dCi, 4WD, BOSE, Panoramadach, 360° Safety+Protection, u. Winterpaket und außerdem: Duplex-Endschalldämpfer, einklappbare AHK, Webasto TT Evo4, LED-Kennzeichenleuchten, LED-Einstiegsleisten, LED-Handschuhfachbeleuchtung, LED-Ambientebeleuchtung, versenkbare Kopfstützen hinten, Alu-Cover für Fensterheberschalter, Chrom-Cover für Türöffner, Chrom-Heckleiste, Sportpedale, Shark-Antenne und Woofer schön im 17" Notrad integriert :D
    • Ich nehme nur das originale rosafarbene Gemisch.
      5l kosten ca. 10 Euro.
      Kann man Sommer wie Winter (bis -20 Grad) fahren.
      Am Kanister ist ein aufsetzbarer Einfüllstutzen mit dabei. So geht nichts daneben.
      Pro Auto kommen wir im Schnitt mit 1 Kanister im Jahr hin, also Kosten sind überschaubar.
      Das ist mir die Sache wert.

      BOSE Edition dCi 130 4x4 in Perlmutt Weiß, Erstzulassung 29.08.2016
      Protection-Paket, Sicht-Paket, Winter-Paket, Trittbretter, Sonnenblenden, Brillenhalter, Feuerlöscher, Sharkantenne, Sportpedale

    • Hallo,

      nachdem ich am Wochenende auf Wolke 7 schwebte mit meiner Perle, kam heute früh wieder die Ernüchterung... ein Rattern direkt nach dem Kaltstart und dann gleich nochmal das Selbe Rattern beim nächsten Stillstand, an der Ausfahrt zur Hauptstraße... ;(;(

      Dieses Mal hab ich definitiv nichts verschüttet, weil ja auch nichts nachgefüllt... Ich bin gespannt auf den nächsten "Kaltstart" wenn dann in 2 Stunden von der Arbeit nachhause fahre... :huh::/

      Nachtrag: Beim Starten nach der Arbeit keinerlei ungewöhnliche Geräusche... somit bin ich dann mal gespannt auf morgen früh...


      LG

      Perlmutt - ehem.130 PS dCi, 4WD, BOSE, Panoramadach, 360° Safety+Protection, u. Winterpaket und außerdem: Duplex-Endschalldämpfer, einklappbare AHK, Webasto TT Evo4, LED-Kennzeichenleuchten, LED-Einstiegsleisten, LED-Handschuhfachbeleuchtung, LED-Ambientebeleuchtung, versenkbare Kopfstützen hinten, Alu-Cover für Fensterheberschalter, Chrom-Cover für Türöffner, Chrom-Heckleiste, Sportpedale, Shark-Antenne und Woofer schön im 17" Notrad integriert :D

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Cheesy ()

    • Hallo,

      naja, also heute morgens war es ruhig und ist somit ist es so schnell verschwunden wie es gekommen war... aber als "normal" möchte ich das trotzdem nicht einfach verstehen und werde das mal noch bei Gelgenheit meinem Mechaniker vortragen...

      Und was ich heute von nem Arbeitskollegen hören musste, stimmt mich auch nicht grade beruhigend auf dieses Thema - Turbolader-Schaden bei nem 1.6 dCi 130 PS Talisman mit grade mal ca. 20.000 km und nichtmal 2 Jahre alt... ;(X/:/X(


      LG
      Cheesy

      Perlmutt - ehem.130 PS dCi, 4WD, BOSE, Panoramadach, 360° Safety+Protection, u. Winterpaket und außerdem: Duplex-Endschalldämpfer, einklappbare AHK, Webasto TT Evo4, LED-Kennzeichenleuchten, LED-Einstiegsleisten, LED-Handschuhfachbeleuchtung, LED-Ambientebeleuchtung, versenkbare Kopfstützen hinten, Alu-Cover für Fensterheberschalter, Chrom-Cover für Türöffner, Chrom-Heckleiste, Sportpedale, Shark-Antenne und Woofer schön im 17" Notrad integriert :D
    • Hey Chris,

      hast Du denn mal in den Motorraum geguckt/gehorcht ob du das Geräusch lokalisieren kanns? Klang wie bei mir?

      Was ich mir bezüglich Wischwasser als Ursache vorstellen könnte: Bei uns hatten wir bemerkt dass der Druck bei den vorderen Düsen etwas nachgelassen hatte, was nach und nach immer weniger wurde. Ich hab das mal untersucht und festgestellt, dass der Schlauch an der Seitenwanddurchführung (hinten/oberhalb Radlauf) in den Wasserkasten einen Riss hatte. Hat sich vermutlich an der scharfen Kante der Durchführungsöffnung aufgescheuert (an der Stelle ist keine Schutzmembran um den Schlauch). Jenachdem wo das ist, kann da auch Wasser in den Motorraum spritzen. Wäre zumindest ne Option ;)

      Bei mir ist es seit meinem letzten Bericht in der Sach nicht wieder aufgetreten, egal unter welchen Bedingungen.

      Es ist halt blöd das dem Autohaus vorzuführen wenn man es nicht rekonstruieren kann, war auch bei mir so. Ich gehe aber davon aus, dass bei einem Defekt auch das Geräuscht immer wieder auftauchen oder gar ständig beim Kaltstart vorhanden sein müsste. In unseren beiden Fällen war es ja nur sporadisch vorhanden und bei mir später ganz weg.


      Was den defekten Lader im Talisman angeht ... kann auch ein Einzelfall sein. Würde mich da nicht verrückt machen.

      Gruß Chris

      XMOD 1.6 dCi 130 4x4 - Safety-Plus-Paket & Winter-Paket / 6.4L
      R-Link: 2.2.15.703 - 4711 - Navigation: 9.12.106.586426
    • Hallo Chris,

      ja was immer auch das war, bin ich froh, dass scheinbar alles wieder "gut" ist - aber eigenartig ist es trotzdem allemal... Es hörte sich vielleicht nicht so extrem an wie in deiner "Hörprobe" (zumindest nicht von innen - ich bin ja nicht ausgestiegen), aber es war genau gleich wie bei mir letztes Mal im April und kam von vorne rechts...

      Mir kam der Gedanke, dass sich vielleicht ein Marder o.ä. an meinem Rippenriemen erleichtert bzw. sein "Revier" markiert hat... und dass das zu diesem Geräusch führte - was ja eben im April nachdem ich Wischwasser verschüttet hatte und der Riemen feucht/nass war, auch der Fall war...

      Hab aber ansonsten (glücklicherweise) keine Spuren von einem ungebetenen Besucher entdeckt - ist aber auch nur reine Spekulation von mir... Und Undichtigkeiten konnte ich ansonsten auch keine feststellen...

      Oder kann es sein, dass sich da irgendwie Kondenswasser dran gebildet hat, oder der Riemen sonst irgendwie Feuchtigkeit aufgenommen haben könnte... ?(

      Naja, ich hoffe einfach mal, dass es nichts Schlimmeres war und ist und nicht wieder vorkommt :rolleyes:^^

      LG
      Chris

      Perlmutt - ehem.130 PS dCi, 4WD, BOSE, Panoramadach, 360° Safety+Protection, u. Winterpaket und außerdem: Duplex-Endschalldämpfer, einklappbare AHK, Webasto TT Evo4, LED-Kennzeichenleuchten, LED-Einstiegsleisten, LED-Handschuhfachbeleuchtung, LED-Ambientebeleuchtung, versenkbare Kopfstützen hinten, Alu-Cover für Fensterheberschalter, Chrom-Cover für Türöffner, Chrom-Heckleiste, Sportpedale, Shark-Antenne und Woofer schön im 17" Notrad integriert :D