1.6 dCi 4x4 - ungesunde Geräusche n. Kaltstart

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Prüfe ein System was im Moment in Ordnug ist. Ist wie die Suche der Nadel im Heuhaufen. Geräusche/Fehler müssen da sein oder reproduzierbar. Ist beides nicht der Fall keine Reperatur. Im Rahmen deiner Wartung, kann man natürlich sehen ob was auffälliges ist, Sichtprüfung, Fehlercodes. Ein kurzen Blick in die ACTIS könnte der Serviceberater schon zuvor erledigen.

      ""
    • sehe ich auch so. Eine Reparatur ist so fast unmöglich. Bei unserem 1.2 fingen die Geräusche nach ca. 1 Jahr an, was auch sehr auffällig zu hören war. Es war die Steuerkette die getauscht werden müsste. Na gut, kann mal passieren dachte ich... 3.Monate nach der Inspektion A+B zeigte Katja Ölverlust an. Am Messstab war nichts mehr zu erkennen. Seitdem füllten wir Katja alle 1000km mit 1,5l Öl auf. Wir hielten alles schriftlich fest und erhöhten den Druck auf das Autohaus. Die Werkstatt konnte auf Anhieb nichts finden. Es blieb nur den Motor komplett auseinander zu bauen. Zeitaufwand und Geld war Renault hier zu hoch. Vielleicht wurde der Fehler auch entdeckt und uns verschwiegen. Zumindest bot uns Renault sofort einen Tausch des Motors an, wir stimmten natürlich zu. Ich kann nur für den 1.2 Tce sprechen. Dieser Motor ist sehr anfällig und es gab auch in anderen Fahrzeugen viele Probleme damit. Bei vielen Katjas gibt es Probleme mit der Steuerkette was macht Renault baut den gleichen Mist einfach weiter.. kaum zu verstehen. Aus Fehlern sollte man lernen und diese dann auch abstellen. Katja ist ein schönes Auto aber sie ist und bleibt leider anfällig.

    • Gehört zwar auch nicht hier hin... aber das erinnert mich doch gleich an die 1.4 und auch teilweise 1.2 TSI Motoren von VW, welche auch jahrelang unverändert gebaut wurden, obwohl es auch immer wieder Probleme mit der Steuerkette etc. gab... :thumbdown: da sind scheinbar alle Hersteller gleich 8|:huh:||

      Perlmutt - ehem.130 PS dCi, 4WD, BOSE, Panoramadach, 360° Safety+Protection, u. Winterpaket und außerdem: Duplex-Endschalldämpfer, einklappbare AHK, Webasto TT Evo4, LED-Kennzeichenleuchten, LED-Einstiegsleisten, LED-Handschuhfachbeleuchtung, LED-Ambientebeleuchtung, versenkbare Kopfstützen hinten, Alu-Cover für Fensterheberschalter, Chrom-Cover für Türöffner, Chrom-Heckleiste, Sportpedale, Shark-Antenne und Woofer schön im 17" Notrad integriert :D
    • Erstmal danke @Kirsten für die Schilderung.

      Das Problem mit der Steuerkette ist nicht dass Steuerketten per se nichts taugen, sondern dass sie im Falle Renault wohl unterdimensioniert sind. Wenn das auch bei den Spannern so ist, dann ist es klar dass es dort schnell Probleme geben kann.

      Am Rande: Der C24NE im Omega A lief auch mit Kette und das hunderttausende von km. Zumindest kenne ich diesen Motor aus eigener Erfahrung.

      Tja, wenns denn "nur" der Spanner wäre ... ungewiss bleiben ggf. später auftretende Folgeschäden. Diese Diagnose alleine wäre zu diesem Zeitpunkt sehr unbefriedigend.

      Aber morgen werde ich (hoffentlich) mehr wissen.

      Gruß Chris

      XMOD 1.6 dCi 130 4x4 - Safety-Plus-Paket & Winter-Paket / 6.4L
      R-Link: 2.2.15.703 - 4711 - Navigation: 9.12.106.586426
    • So, hab den Wagen vor ein paar Stunden zum Händler gebracht und nochmal mit ihm gesprochen. Er meinte gleich er habe im ACTIS geschaut und nichts in der Richtung gefunden ... "ahaaa?". Das kann ich mir eigentlich nicht vorstellen :huh: Aber wie soll ich dagegen ankommen wenn er sich dahinstellt als gäbe es, was nicht im ACTISsteht, einfach nicht. Aber dennoch wird er die besprochenen Prüfungen durchführe, wenn auch wiederwillig.

      Noch blöder ist, dass sich herausgestellt hat, dass meine Garantie eine niedrigere Kilometerbegrenzung hat als angenommen. Zwar sind es 4 Jahre, aber nur 60.000km =O und die habe ich bald voll (56 aktuell) ... vielleicht 4 monate noch! Ursprünglich bin ich von 100tkm ausgegangen.

      Er meinte wenn er jetzt schon eine Garantieanfrage stellen würde, würde der Fall quasi bereits laufen und so könne man auch über die Zeit hinauskommen. Aber ob das letztlich so stimmt muss sich erst zeigen.

      So langsam wirds mir doch mulmig <X

      XMOD 1.6 dCi 130 4x4 - Safety-Plus-Paket & Winter-Paket / 6.4L
      R-Link: 2.2.15.703 - 4711 - Navigation: 9.12.106.586426
    • black8ight schrieb:

      Möglichkeit B wäre eine Messung direkt an der Pumpe, was natürlich deutlich aufwendiger ist!
      Aufwendiger aber sicher und man kan noch ein andre stele mesen bei den turbolader ;)

      Oscar schrieb:

      ! Es gibt geänderte Teile. Diese laufen auch in die Produktion.
      Das habe ich schon lange geschriben ab 09 2016 wird andre pumpe eingebaut mit moglichkeit das oildruck reguliren

      black8ight schrieb:

      Tja, wenns denn "nur" der Spanner wäre ... ungewiss bleiben ggf. später auftretende Folgeschäden. Diese Diagnose alleine wäre zu diesem Zeitpunkt sehr unbefriedigend.
      Dan mus du einfach nach Polen zum meinem froindlichem er macht das direkt wen er hiert sich deine klapern in motor.

      Ich bin mit ouch hir in Forum seit schone par monaten freschteye ich nicht das polityk von eure AH.
      Nur probleme mit diagnoze schtelen mit erzacfarzug mit liferungen und und und Das ist schon wansein wi groses unterschid zwischen Renault Polen und Deutchland gibst das habe ich imer andres gedacht das in Deutschland lift ales wi geschmirt und wir sind bisien hinten.

      Aber houte konte ich sagen das stimt leider nicht.

      Kadjar Night&Day (Crossboarder) 1,6 dci Schwarz-Etolie
      seit 28 oktober 2016 bis Juli 2017 Jetz Koleos Ph2 2,0dci 4x4 177PS X-tronic volle hute.
      R-link-2 mit-3.3.16.946-Bot-5376-Nawigation-9.12.133.675708-Karten-12.2016
      Zacznij Żyć :thumbup:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Daniel ()

    • Vorstellen kann ich es mir deshalb nicht, da ja bereits Fälle geschildert wurden bei denen es gleichwertige Ausfälle gab. Oder muss sich ein Defekt erst in einer bestimmten Menge häufen um dort einer Eintragung wert zu sein?

      Dass der 1.6er ansich inzwischen solide geworden ist, diese Ansicht vertrete ich auch ... das habe ich hier schon vor ner ganzen Weile geschrieben. Hier geht es aber vermutlich um Teile die von Zulieferern stammen und da kann es durchaus vorkommen dass fehlerhafte Chargen dazwischen sind. Das kann man meiner Meinung nach nicht ausschließen.

      //edit: Halt! Da muss ich meine Aussage konkretisieren. Es KANN offenbar an der Ölpumpe liegen, Aber auch an der Steuerkette oder dem Spanner. Soweit muss man schon differenzieren. Es kann also beiderseits ein Mangel vorliegen

      Aber ganz im Ernst, ich bin jemand der stets versucht beide Seiten zu sehen und verstehe daher den Standpunkt des Händlers. Alles worum ich gebeten hatte, war etwas Kulanz um einer beiderseitig unangenehmen Situation vorzubeugen.
      Und klar, eine Tonaufnehme mit dem Handy ist nichts wert, aber im eigentlich betehen sollenden Vertrauensverhältnis zwishen Kunde und Händler sollte man dem zumindet soviel Bedeutung zumessen es als Indiz wenigstens anzuerkennen. JA, rein rechtlich und im Rahmen der üblichen standartisieren Vorgehensweise stehe ich blank dar, doch sollte das schon Anlass genug sein ruhigen Gewissen auf einen vermeidlich in letzter Konsequenz zu beführchtenden Schaden zu warten um tätig zu werden ... muss das sein? Oder einfacher gesagt, muss manns drauf ankommen lassen wenn mit vergleichweise wenig Aufwand sowas verhindert werden kann?

      Aber klar, es gibt überwiegend unbedarfte Kunde, die breits das natürliche Nageln des Diesels als Mangel/Schaden erachten ... nszürlich will man nicht jedem Quatsch nachgehen, aber man erkennt sicher, wann es sich um einen berechtigten Verdacht handelt. Ich meine es ist doch offenkundig zu hören dass dies kein temporäres Erscheinungsbild ist und bereis auf einen Schaden hinweist.

      Und daher, es tut mir leid, hätte ich ein wenig mehr Willen seitens meines Händlers erwartet.

      Ich will das jetzt aber weder zu subjektiv sehen noch ferner weiter platttreten, daher belassen wir es dabei. Ich hoffe jetzt einfach nur dass es sich positiv entwickelt.

      Gruß Chris

      XMOD 1.6 dCi 130 4x4 - Safety-Plus-Paket & Winter-Paket / 6.4L
      R-Link: 2.2.15.703 - 4711 - Navigation: 9.12.106.586426

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von black8ight ()

    • Oscar schrieb:

      Deswegen wird eine Öldruck Prüfung nicht viel bringen.
      Auch morgen fru bei kaltem motor ;)

      Oscar sein mich nich bose aber so komentare von ein Renault mechaniker :thumbdown:
      Weis du iberhaupt das man kan mit ganz normalen druckmeser das oil druck bei den turbolader was ist von di selber pumpe geschmirt mesen und genau in disem moment morgen fru wen das oil noch bisien dick ist und man kan seien auf den zeiler wi schoen das oildruck steigt und inm den moment das klapert hiert auf =O

      Kadjar Night&Day (Crossboarder) 1,6 dci Schwarz-Etolie
      seit 28 oktober 2016 bis Juli 2017 Jetz Koleos Ph2 2,0dci 4x4 177PS X-tronic volle hute.
      R-link-2 mit-3.3.16.946-Bot-5376-Nawigation-9.12.133.675708-Karten-12.2016
      Zacznij Żyć :thumbup:

    • Wenn nix klappert was soll dann nicht am Druck Stimmen? Entweder habe ich den vorgeschriebenen Öldruck oder nicht. Ein Wechsel nach Tagesform mal richtiger Druck oder mal mehr, kann ich mir nicht vorstellen. Entweder kaputt odee nicht Klar kann man messen. Parameter kann ich auch prüfen. Nochmal die Beanstandung muss da sein! Vorher ist zwar alles nett gemeint. Nur so führt man keine Diagnosen.

    • Oscar schrieb:

      Wenn nix klappert was soll dann nicht am Druck Stimmen? Entweder habe ich den vorgeschriebenen Öldruck oder nicht. Ein Wechsel nach Tagesform mal richtiger Druck oder mal mehr, kann ich mir nicht vorstellen. Entweder kaputt odee nicht Klar kann man messen. Parameter kann ich auch prüfen. Nochmal die Beanstandung muss da sein! Vorher ist zwar alles nett gemeint. Nur so führt man keine Diagnosen.
      Ok.das macht kein sin ich sehe das man kan auf seine haut das erleben auf seine augen seien aber wen man wil jemanden helfen hir in Forum dan fidet sich imer jemand was weis alles am bestens

      Na dan tut mir leid das ich bin jetz OT. aber das reicht vileicht nicht wen das war mein fall und im den selben auto und selben motor.

      Chris ich hofe das meine worte drehen sich auf sch...e und alles wird bei dir gut.

      Kadjar Night&Day (Crossboarder) 1,6 dci Schwarz-Etolie
      seit 28 oktober 2016 bis Juli 2017 Jetz Koleos Ph2 2,0dci 4x4 177PS X-tronic volle hute.
      R-link-2 mit-3.3.16.946-Bot-5376-Nawigation-9.12.133.675708-Karten-12.2016
      Zacznij Żyć :thumbup:

    • Die Beanstandung ist meine Tonaufnahme. Wie Du selbst sagst, das kommt nicht mal eben weil der Motor plötzlich montags keine Lust hat. Ich meine, Du gibst mir doch Recht dass diese Geräuschekulisse alles andere als üblich oder unbedenklich oder "kann schonmal vorkommen" ist.
      Unerklärlich ist mir bisher nur, warum das Geräusch plötzlich wieder weg ist. Vielleicht spielen andere Faktoren als die Temperatur eine Rolle?

      XMOD 1.6 dCi 130 4x4 - Safety-Plus-Paket & Winter-Paket / 6.4L
      R-Link: 2.2.15.703 - 4711 - Navigation: 9.12.106.586426
    • black8ight schrieb:

      ... Ich hoffe jetzt einfach nur dass es sich positiv entwickelt.

      Hallo Chris,
      ja das hoffe ich auch :m0006:
      Und macht euch jetzt nicht noch gegenseitig verrückt :rolleyes: - ja ich weiß, ist natürlich leichter gesagt als getan. :)
      Aber wenn deine Werkstatt die Prüfungen durchführt und dem Ganzen morgen nachgeht (ja, wenn auch vielleicht widerwillig) ist es doch schon mal gut.
      Und bevor du morgen deinen Kadjar nicht wieder von dort abgeholt hast, ist doch jede Aufregung umsonst ^^
      Und falls dann doch der hoffentlich unwahrscheinliche Fall eintritt, dass nichts gefunden werden will/kann und alles normal sein soll, dann kannst du immer noch Dampf ablassen... wir sind für dich da :m0017:

      Ich drück dir aber bis dahin weiterhin feste die Daumen, dass das Problem gefunden und beseitigt werden kann :m0007:
      GLG
      Perlmutt - ehem.130 PS dCi, 4WD, BOSE, Panoramadach, 360° Safety+Protection, u. Winterpaket und außerdem: Duplex-Endschalldämpfer, einklappbare AHK, Webasto TT Evo4, LED-Kennzeichenleuchten, LED-Einstiegsleisten, LED-Handschuhfachbeleuchtung, LED-Ambientebeleuchtung, versenkbare Kopfstützen hinten, Alu-Cover für Fensterheberschalter, Chrom-Cover für Türöffner, Chrom-Heckleiste, Sportpedale, Shark-Antenne und Woofer schön im 17" Notrad integriert :D