Elektrische Heckklappe

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Sieht gut aus, aber selber einbauen ?(

      ""
    • Das kannst du gern machen, dauert ca. 4 Stunden und das multipliziert mit dem Stundenpreis deiner Werkstatt...

      Xmod Energy TCe 130 in Black-Pearl-Schwarz mit Winter-Paket, City Paket, Safety-Plus-Paket+Rückfahrkamera,
      R-Link 2 mit 2.2.19.300 - Boot 4992 Navigation 9.12.80.689874 - Karten: V12.16

    • Achtung an alle Selbermontierer und solche, die es werden wollen. Habe heute "unschöne" Geräuche beim öffnen der Heckklappe gehört und siehe da, die neuen Halterungen sind doch nicht so gut, wie angenommen. Da hat Ali wohl ein wenig am Material gespart. Es hat die neu gelieferten Schrauben durch die neuen Bleche gezogen. Da waren wohl die vorgebohrten Löcher etwas zu tief gesenkt. Unbegreiflich. Also, wer es selber macht, entweder Senkschrauben mit einem größeren Kopf verwenden oder, wie ich, dann dünne 8mm Unterlegscheiben drunter machen. Nun ist alles wieder gut und funktioniert ohne seltsamen geräuche.

      Dateien

      Xmod Energy TCe 130 in Black-Pearl-Schwarz mit Winter-Paket, City Paket, Safety-Plus-Paket+Rückfahrkamera,
      R-Link 2 mit 2.2.19.300 - Boot 4992 Navigation 9.12.80.689874 - Karten: V12.16

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Sven ()

    • Hallo Sven.
      Du hast die elektrische Heckklappe jetzt schon eine Weile benutzt. Bist du zufrieden?
      Bin auch am überlegen diese nachzurüsten.
      Bitte kurze Info. Danke.
      LG Oli

      Xmod Energy TCe 130 in Kosmos-Blau EZ.06.2016 mit Winter-Paket, City Paket, 360° Safety+Protection, Sharkantenne, elektr.anklappbare Spiegel beim schliessen, Brillenfach, R-Link 2 mit 2.2.19.300, Boot-Version 5327, Karten 06.2017 :)

    • Ja sicher bin ich zu frieden, man bekommt keine schmutzigen Hände mehr, die Frau und die Schwiegermutter bekommen die Klappe nun auch ohne Probleme auf aber das beste ist doch, wenn man in der Werkstatt nach Besonderheiten am Auto gefragt wird und man dann sagt, er hat eine elektrische Heckklappe... :D

      die Augen,...für alles andere gibt es...

      Nein, Spass beiseite, ich hab es bisher nicht bereut.
      Bei Interesse, ich habe noch eine neue, unverbaute Steuerung mit Fußsensor daliegen. War für einen ehemaligen Kadjarfahrer gedacht, der leider Familienbedingt das Auto abgeben musste.

      Xmod Energy TCe 130 in Black-Pearl-Schwarz mit Winter-Paket, City Paket, Safety-Plus-Paket+Rückfahrkamera,
      R-Link 2 mit 2.2.19.300 - Boot 4992 Navigation 9.12.80.689874 - Karten: V12.16

    • Wie ist denn der Preis von der Steuerung die bei dir liegt?

      Xmod Energy TCe 130 in Kosmos-Blau EZ.06.2016 mit Winter-Paket, City Paket, 360° Safety+Protection, Sharkantenne, elektr.anklappbare Spiegel beim schliessen, Brillenfach, R-Link 2 mit 2.2.19.300, Boot-Version 5327, Karten 06.2017 :)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Oli19 ()

    • Neu

      Sven schrieb:

      Achtung an alle Selbermontierer und solche, die es werden wollen. Habe heute "unschöne" Geräuche beim öffnen der Heckklappe gehört und siehe da, die neuen Halterungen sind doch nicht so gut, wie angenommen. Da hat Ali wohl ein wenig am Material gespart. Es hat die neu gelieferten Schrauben durch die neuen Bleche gezogen. Da waren wohl die vorgebohrten Löcher etwas zu tief gesenkt. Unbegreiflich. Also, wer es selber macht, entweder Senkschrauben mit einem größeren Kopf verwenden oder, wie ich, dann dünne 8mm Unterlegscheiben drunter machen. Nun ist alles wieder gut und funktioniert ohne seltsamen geräuche.
      Genauso erging es mir unter sechs Monaten Nutzung. Haben Sie den Hersteller wegen dieses Problems kontaktiert? Ich habe dies direkt vom Hersteller bestellt (che1.com/pcategory/electric-tailgate-lift-assist-system/) und nicht von Aliexpress.

      Ich reparierte das auch mit einer Unterlegscheiben, aber es war zu dick und als ich das Tor schloss, platzte die ganze Stange heraus. Dann habe ich es zu dünnerer Unterlegscheiben geändert und es funktioniert für jetzt. Nicht sicher, wie lange es dauert, wenn dies auch auf der anderen Seite passiert.
    • Neu

      Nein, ich habe nur die Unterlegscheiben montiert. Hab im Moment anderen Ärger mit Ali, das will ich erstmal geklärt wissen. Danach werde ich mich mit dem Thema befassen.

      Xmod Energy TCe 130 in Black-Pearl-Schwarz mit Winter-Paket, City Paket, Safety-Plus-Paket+Rückfahrkamera,
      R-Link 2 mit 2.2.19.300 - Boot 4992 Navigation 9.12.80.689874 - Karten: V12.16