Rückfahrkamera nachrüsten?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Super Michi, dass dann endlich doch geklappt hat!
      Wenn man bedenkt, dass ich bei meinem Aelbsteinbau der Originalkamera 150€ bezahlt habe, sind die 281 € ein echt fairer Preis :thumbup:

      Gruß
      Frank

      ""

      Nissan Leaf 2. Zero Edition in Spring Cloud metallic, EZ 07/2018

      Familienauto Nr. 2: Renault ZOE Z.E.40 in Intenserot

      Ehemals:
      Kadjar TCe130 EDC XMOD in Titaniumgrau, SafetyPlusPaket, WinterPaket, RLink2, Bosch Windtone Fanfare, Original Rückfahrkamera
      EZ 03/2017, R-Link 2 Version 2.2.19.300, Karten 06/2017

    • Und, was ist mit der Heckklappe hast du einen Tip oder sogar Erfahrung? ?(

      • Ab dem 21.10.16 Kadjar XMOD Tce 130 Benzin. Safety -Plus,Sicht/Winter/City- Paket, Beleuchtete Einstiegsleisten in Black Pearl- Schwarz :PEndlich
      • Ab 10.2017 Rlink Update und Navi Update 12/16
      Ab 05.2018 original Renault Rückfahrkamera 8o
    • Nachdem ich mir letzte Woche das R-Link2 mit ddt4all selbst freigeschaltet hatte, habe ich mir heute eine 12V-Kamera eingebaut.

      Funktioniert mit der bekannten, kleinen Einschränkung...

      Auch bei mir tritt der Fehler beim "Nachlauf" auf. Dieses Verhalten im Display des R-Link ist einfach zu erklären:
      Verlässt man den Rückwärtsgang, wird unmittelbar die Stromzufuhr für die Rückfahrscheinwerfer abgeschaltet - somit auch die Stromversorgung für die Kamera, die ich damit betreibe. Die Kamera schaltet ab, obwohl das R-Link noch gern 2-3 Sekunden die Aussicht nach hinten anzeigen möchte. Es wird ein Fehler im Display gemeldet, der dann nach 1-2 Sekunden verschwindet.

      Ich habe versucht, die Kamera mit der 6V-Leitung (gemessen am roten Kabel) zu versorgen: funktioniert - sogar ohne die Fehlermeldung, allerdings hat die Kamera dann ein sehr starkes Bildrauschen, was mir mehr Sorgen bereitet, als die Fehlermeldung.

      Die Kamera hat 11,- Euro gekostet :whistling:


      ebay.de/itm/170-Wasserdicht-Au…hilfe-Kamera/263062492243


      Um das Problem mit der Fehlermeldung kümmere ich mich in der nächsten Woche ...

      XMOD |dCi 130| 4WD | MVG AHK | R-Link2: 2.2.19.300
    • Man benötigt lediglich Kl.30 in der Heckklappe (weiß jemand, wo man die dort findet?) und mit einer kleinen Transistorschaltung oder einem Mikro-Relais kann man die 6V-Leitung vom R-Link als Ansteuerung verwenden.

      Ansonsten stimme ich dir zu: Der Fehler ist tatsächlich zu vernachlässigen.

      XMOD |dCi 130| 4WD | MVG AHK | R-Link2: 2.2.19.300