Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1.000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo, zuerst auch mal offiziell herzlich willkommen hier im Kadjar-Forum. Ich möchte dich auch gerne noch auf unsere kleine Ecke für Neuankömmlinge hinweisen Jedenfalls danke für die Info, vielleicht hilfts ja dem ein oder anderen... LG Cheesy

  • Haubenlifter

    Cheesy - - Karosserie, Blech- & Anbauteile

    Beitrag

    Dann versuch mal die Gasfeder an der Innenseite bei der Haube anzuschrauben und unten nimmst du ein passendes Loch vom Träger (wie auf den Abbildungen) - oder besser genau so wie Mike es beschrieben und gemacht hat... dann sollte doch die Länge auch passen... LG oh, Bert war schneller

  • Hallo @eifeljetty, herzlich willkommen bei uns im Kadjar-Forum Also deiner Beschreibung nach, würde ich ja auf ein Problem mit Öldruck tippen... Und auch wenn ich es nun zum 3. Mal nochmal wiederhole, aber: ab in die Werkstatt - umso früher, desto besser... Bitte halte uns gerne dazu auf dem Laufenden... Und wenn dann hoffentlich bald wieder alles in Ordnung ist, dann möchtest du uns ja vielleicht auch noch mehr von dir und deinem Kadjar erzählen... LG Cheesy

  • Haubenlifter

    Cheesy - - Karosserie, Blech- & Anbauteile

    Beitrag

    Hallo Stevie, ok, ja ich hab ja welche die eben nur 48cm lang sind - aber welche hast du jetzt genau genommen und wie eingebaut bzw. wo im Motorraum befestigt… LG

  • Aber die 3.3.16.966 bekommt man doch nicht für den Kadjar... @Einsatznews - du hast die zur Zeit aktuellste Version schon drauf - leider Ich wüsste auch nicht was da noch helfen könnte... hab ich auch noch nie gesehen oder gehört... kam das einfach von einem Tag auf den anderen? Hast du vorher was geändert oder so Hast du mal versucht die Parkpiepser alle zu deaktivieren dann RLink neu starten und wieder aktivieren... was anderes fällt mir auch nicht ein... Was meint eigentlich deine Werkstatt …

  • Na toll, auf was wollen die jetzt warten - bis der Turbolader hinüber ist und das ganze noch mehr Folgeschäden mit sich zieht... versteh ich echt nicht... Würden die das in PL auf Garantie reparieren?? Dann würde ich es doch einfach dort machen lassen... LG

  • Zitat von PAKO: „Aber nichts desto trotz können es die von Nissan einfach einen Tick besser - zwar auch nicht optimal aber zumindest wesentlich besser einsehbar: “ Ja schade, Renault hätte es dann wenigstens in die "Klima-Anzeige" im RLink einbinden können... Aber leider wurde auch das (wieder) verabsäumt Genau mit solchen Kleinigkeiten macht sich aber Renault selbst das Leben unnötig schwer im harten SUV-Konkurrenzkampf - und das auch hausintern (und ich meine nicht nur Nissan)... LG

  • Winter Probleme mit ESP/ASR

    Cheesy - - Allgemeine Themen

    Beitrag

    Zitat von gstevie1979: „unter ddt4all hat doch mal einer den Extended Grip aktiviert, aber es hat nichts gebracht “ Jep, das war u.a. ich und ja genau - die Anzeige bleibt auf "Auto" und ich hab nicht wirklich was gemerkt... Und ich glaub auch, dass das an der fehlenden Hardware liegt In ddt4all kann man das ESP/ASR glaub ich nicht direkt abschalten... zumindest hätte ich noch nichts in die Richtung gesehen… Was auch nichts heißen muss Aber findige "Chiptuner/AGR-Deaktivierer" können das sicher…

  • Winter Probleme mit ESP/ASR

    Cheesy - - Allgemeine Themen

    Beitrag

    ...Ihr habt beide recht Soweit ich weiß wird bei 4WD-Lock das ESP/ASR schon auch anders geregelt und lässt somit mehr Schlupf zu - was ja auch Sinn macht... Hilft aber Volker trotzdem alles nichts... GLG

  • Einparkassistenten

    Cheesy - - Allgemeine Themen

    Beitrag

    ...Also ich würd das auch meinen - vorne erkennt er meist auch doch sehr niedrige Hindernisse (die genaue min. Höhe hab ich aber auch noch nie nachgemessen) und hinten gibt's ja noch die Kamera... LG

  • Ah, ok, das hatte ich auch früher schon mal, und wie an anderer Stelle schon berichtet, wurde damals beim Domlager was gefettet, 2x und dann war gut... Und vor kurzem hatte ich beim Kadjar so ein quietschendes Knarzen, da musste 2x die Gummimanschette vom Lenkgestänge geschmiert werden und weg war's aber dann letztlich so schnell wie es kam... Also kann schon gut sein, dass die bei dir auch noch ein zweites Mal ran müssen, aber dann sollte wenigstens für lange Zeit Ruhe sein... LG

  • ...da sind soviel Geräusche auf dem Video zu hören, dass ich damals schon nicht wusste was jetzt das eigentliche "Stör-Geräusch" ist... @stefan123, welches Geräusch meinst du genau, bzw. wie hört sich das bei dir an...? LG

  • Hallo @Bubu63, ich hab dich mal hier angeknüpft... da solltest du alle nötigen Infos bekommen... LG Cheesy

  • Hallo Steffan, ich kann dir nur nochmal empfehlen mal auf Seite 35 und weiter auf Seite 28 zurück zu schauen... andere Einstellungen die das Bose-System betreffen wüsste ich leider auch nicht... Aber vielleicht hat ja noch jemand eine Idee dazu... LG Chris

  • Renault Easy Connect

    Cheesy - - Allgemeines / Softwareupdates

    Beitrag

    Dann hat wohl Renault intern Schwierigkeiten und bringt keine einheitlichen Bezeichnungen auf die Reihe, für das jeweilige Modell passend...

  • Ich habe Mist gebaut im Developer Modus

    Cheesy - - RLINK-2

    Beitrag

    Hallo @Steffen, freut mich, dass du wenigstens mal wieder ein Bild hast im RLink Ja, da hast du wohl irgendwie die Bose-Anlage rausgeschmissen... ich glaub da gabs irgendeine Einstellung mit Soundsystem Amplifier oder so ähnlich die das auf "Present" stehen sollte... gleich bei RadNav part I oder part II Vielleicht finde ich auf die Schnelle noch einen Screenshot, wo das drauf ist... Ich habs: DDT4All - Software zur Modifikation diverser Fahrzeug-Parameter - 511.Beitrag/2.Bild UND außerdem noch…

  • Renault Easy Connect

    Cheesy - - Allgemeines / Softwareupdates

    Beitrag

    ...Weil diese Version solange als aktuellste angeboten wird, bis es wirklich eine neue gibt... und wie Bert gesagt hat - steht "0" für nix bzw. für "allgemein" - wenn man sie installiert dann steht bei den 7" quer verbauten RLink .961 (wie z.B. auch im Kadjar) und bei den 8,7" Hochformat RLink-Modellen .966. GLG

  • Ich habe Mist gebaut im Developer Modus

    Cheesy - - RLINK-2

    Beitrag

    Hallo, Ja, mit Kabel ist natürlich am stabilsten - ich selbst hab einen mit Bluetooth und aber keine Verbindungs-Probleme - aber auch öfters mal nen Absturz von ddt4all... finde PyRen läuft stabiler (zumindest bei meinem Tablet-PC) Du hast dich doch sicher nicht blamiert - der Wille zählt und wie gesagt passiert das leider wohl bei jedem mal, dass das Programm sich aufhängt... egal mit welchem OBD2-Stecker... Das ist natürlich sehr schade und ärgerlich - das Audio-Steuergerät und die "RadNav"-E…

  • …und bei dir ist auch noch der Kadjar im Schema der Ansicht von den Parksensoren...

  • Hallo, ja, somit ist es sehr wahrscheinlich das selbe Problem, was u.a. auch Daniel hatte bei seinem Kadjar (wenn ich mich recht erinnere)… Nach Austausch der Ölpumpe sollte es dann hoffentlich dauerhaft problemlos funktionieren @adamp - ich hoffe natürlich, das sieht deine Werkstatt auch so... Aber das Phänomen was ich und auch Chris hatten ist dann scheints ein völlig anderes - und interessanterweise kam es bei uns beiden das 1. Mal nachdem verschütten von Scheibenklar und dann lange Zeit nic…