Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Skifan -

    Mag den Beitrag von adamp im Thema 1.6 dCi 4x4 - ungesunde Geräusche n. Kaltstart.

    Like (Beitrag)

    Noch eine Info, mein :) hat den Freilauf der originalen LM und der neuen verglichen. Bei der von Werk verbauten hackte dar Freilauf beim drehen in die „Freilauf-Richtung“ :) sodas dieser eine „Kaffemühlen“ ähnliches Geräusch verursachte. Laut

  • Skifan -

    Hat eine Antwort im Thema kleines RLink-Software-Update für Fehlerbeseitigung (ACTIS 49605) - macht nur Probleme!! verfasst.

    Beitrag

    Dies Art von Werkstätten gibt es nicht nur in Ö...

  • Skifan -

    Hat eine Antwort im Thema Hupe verfasst.

    Beitrag

    Nein, das ist eben nicht richtig. Der Händler mit Werkstatt fungiert als eigenständiges Unternehmen und ist damit in erster Linie seiner eigenen Arbeit verpflichtet. Auch wenn er sich an eine Marke „bindet“. Wie oft haben wir hier schon von

  • Cheesy -

    Hat eine Antwort im Thema Standheizung Webasto Evo4 wie zufrieden seid ihr verfasst.

    Beitrag

    Zitat von ImGroot: „Nun meine Frage wie ist das bei euch funktioniert eure Lüftung in Verbindung mit der Webasto Standheizung und ist das normal das der Kühlkreislauf nach 30 min lediglich zwei Striche aufweißt ? “ Hallo, ja, ich würde meinen,

  • ImGroot -

    Hat eine Antwort im Thema Standheizung Webasto Evo4 wie zufrieden seid ihr verfasst.

    Beitrag

    Ich hab mal eine frage zur Webasto Standheizung ich sollte heute mein Fahrzeug abholen die Standheizung soll nun eingebaut sein. Als ich Vorort war hab ich erstmal die Standheizung ausprobiert bevor ich rein gegangen bin und habe festgestellt das nach

  • Don Flens -

    Hat eine Antwort im Thema Farbwahl verfasst.

    Beitrag

    Ich hab auch das Grün gewählt , hatte Opel mal , in der Farbe war mein Omega . so viele gibts davon noch nicht , nicht mal bei Google findet man da schöne Bilder ....

  • Zitat von Cheesy: „Hallo, also jetz ist es offiziell - ich bekomm ein neues RLink... schon wieder X/ Es gibt keine andere Lösung :| Und jetzt stellen sich die natürlich ein bisschen an, weil ich ja erst vor ca. 6 Wochen ein neues eingebaut bekommen

  • Cheesy -

    Mag den Beitrag von Skifan im Thema Hupe.

    Like (Beitrag)

    Zitat von Hardy58: „Den Beitrag von Gaggel muss ich wohl nicht verstehen !! Natürlich war es eine Renault-Werkstatt !! “ Ob das nun spitzfindig ist oder nicht ist lasse ich mal dahin gestellt, es ist erst einmal sachlich richtig. Gemeint war, dass es

  • Cheesy -

    Mag den Beitrag von PAKO im Thema Hupe.

    Like (Beitrag)

    ...und übrigens angemerkt - ich habe in meinen jetzt zwei Kadjarjahren die Hube keine 10 x betätigt und sie wurde jedesmal wahrgenommen, was ja auch der Sinn einer solchen Einrichtung ist. Mir ist gerade ein Beispiel eingefallen: jedes

  • Don Flens -

    Hat eine Antwort im Thema Hupe verfasst.

    Beitrag

    Ich kann Hardy58 verstehen , in diesem Moment wenn du bei deiner gewählten Marke für solche Ergebnisse auch noch bezahlen musst kocht Wut hoch . Voll verständlich , wenn man dann sich in der Anrede des Verursachers vertut ,ist das nicht mal bösartig

  • Don Flens -

    Mag den Beitrag von adamp im Thema 1.6 dCi 4x4 - ungesunde Geräusche n. Kaltstart.

    Like (Beitrag)

    Noch eine Info, mein :) hat den Freilauf der originalen LM und der neuen verglichen. Bei der von Werk verbauten hackte dar Freilauf beim drehen in die „Freilauf-Richtung“ :) sodas dieser eine „Kaffemühlen“ ähnliches Geräusch verursachte. Laut

  • Zitat von Cheesy: „Hallo, also jetz ist es offiziell - ich bekomm ein neues RLink... schon wieder X/ Es gibt keine andere Lösung :| Und jetzt stellen sich die natürlich ein bisschen an, weil ich ja erst vor ca. 6 Wochen ein neues eingebaut bekommen

  • Hardy58 -

    Hat eine Antwort im Thema Hupe verfasst.

    Beitrag

    Zitat von Gaggel: „Zitat von Hardy58: „Den Beitrag von Gaggel muss ich wohl nicht verstehen !! Natürlich war es eine Renault-Werkstatt !! Auf solche Spitzfindigen Kommentare kann ich gern verzichten. Gruß Hardy “ Ist doch ganz einfach... Du

  • 777 -

    Hat eine Antwort im Thema kleines RLink-Software-Update für Fehlerbeseitigung (ACTIS 49605) - macht nur Probleme!! verfasst.

    Beitrag

    Zitat von Cheesy: „Hallo, also jetz ist es offiziell - ich bekomm ein neues RLink... schon wieder X/ Es gibt keine andere Lösung :| Und jetzt stellen sich die natürlich ein bisschen an, weil ich ja erst vor ca. 6 Wochen ein neues eingebaut bekommen