Beiträge von Aldo79

    Hallo,


    ich war heute in der Werkstatt. Bzgl. Aktive Bremse Meldung haben sie nun einen Sensor bestellt, der wohl defekt ist. Das sei bekannt, dass der öfter Probleme mache - vorne am Stoßfänger soll der wohl sein.

    Dass der Tempomat immer wieder raus fliegt, oder sich erst gar nicht aktivieren lässt, dazu konnte er nichts genaues sagen. Der Werkstattmeister meinte, es gäbe einige Sensoren am Kupplungspedal und am Bremspedal, aber wenn es keine Fehler zum auslesen gibt, wird das schwierig. Irgendein Teil hatten sie auch noch vorrätig, weil es wohl auch öfter Probleme macht, und so haben sie es gleich ausgetauscht - ah ich meine mich zu erinnern, dass er sagte, es war wohl so ein Sensor am Bremspedal??? vielleicht...

    Jetzt mal schauen, wie es weiter geht, wenn das Teil da ist und eingebaut. Kurz danach auf dem Heimweg reagierte mein Notbremsassistent jedenfalls sehr kräftig, nur weil ich etwas länger mit dem Bremsen wartete...

    Die Reparatur läuft auf Garantie.


    Viele Grüße

    Aldo

    Hallo,


    meine 5-Jahres-Garantie läuft demnächst ab. Jetzt war meine Überlegung, ob es Sinn macht, eine o.g. Versicherung abzuschließen. Ich habe mal ein wenig im Net gelesen, es gibt wohl so manche Unterschiede und auch gewisse Einschränkungen.

    Vielleicht kennt sich hier ja jemand damit aus und vielleicht kann ja auch jemand eine gute Versicherung vorschlagen?

    Einmal heißt es, dass die Erstattung von den gefahrenen KM abhängig ist, also bei über 80tkm gäbe es glaub nur noch 60% der Kosten, die sie überhaupt übernehmen. Beim AvD habe ich bei den Allgemeinen Bedingungen für diese Autokrankenversicherung Premium nichts dergleichen gefunden. Es zeigt mir bei 5 Jahre Alter und 86tkm einen Beitrag von 30.-€ an, allerdings ist es mir nicht klar ob jährlich oder monatlich, aber vermutlich wird das der Monatsbeitrag sein??? Ich habe nur die erste Seite ausgefüllt, bis der Beitrag berechnet war, möchte ja nicht gleich eine Versicherung abschließen.


    Gerne würde ich Eure Meinung dazu hören


    Viele Grüße

    Aldo


    Bei der Europa, nur als Beispiel, gibt es unterschiedliche Angebote: Classic wäre bei 18.-, dann 24.-, und Super bei 32.- monatl. bei meinem Kadjar

    Übern AvD würde man also 2 Euro sparen für das Premium-Paket. Aber lohnt sich das Ganze???

    Classic: Motor, Schaltgetriebe, Automatikgetriebe, Achsgetriebe, Zahnriemen, Zylinderkopfdichtung Spezial: Leistungen aus Classic sowie Motor- und Getriebeelektrik, Elektronische Einspritzanlage, Kraftstoffanlage, Klimaanlage, Kühlsystem, Lenkung, Kraftübertragung, Bremsanlage inkl. ABS, Abgasanlage Super: Leistungen aus Classic und Spezial sowie Kupplung, Fahrwerk, Ladesysteme (Turbo/Kompressor), Fahrdynamiksysteme, Niveauregulierung, Sicherheitssysteme, Komfortelektrik, Bordcomputer, Hydropneumatik.

    Hallo,

    es kommt keine Fehlermeldung dazu. Vom Problem mit dem Tempomaten unabhängig, denke ich jedenfalls, habe ich nur ebenfalls öfter mal, aber nicht dann, wenn der Tempomat rausfliegt, die Meldung, dass die aktive Bremse ausgeschaltet wäre oder so ähnlich. Ich kann mir nicht vorstellen, dass das miteinander zu tun hat.

    Dass der Tempomat sich ausschaltet, wenn ich auf die Bremse komme oder den Gang wechsle, ist mir klar, aber das ist nicht das Problem.

    Danke für eure Antworten, dann gehe ich doch besser nochmal zum Freundlichen, bevor die 5 Jahre um sind, was bald der Fall wäre.

    Grüße Aldo


    wobei wenn ich jetzt überlege, die Fehlermeldung die kommt, hat ja zumindest auch was mit Bremse zu tun. Vielleicht hängt das doch irgendwie zusammen :?:X(

    Hallo,


    es passiert häufig, dass der eingeschaltete Tempomat von selbst raus fliegt, sich abschaltet, sich verabschiedet. Manchmal könnte man meinen, ihm gefällt ein Hubbel in der Strasse nicht - im Zone 30 Bereich mit eingestellten 38.

    Aber es passiert auch bei anderen Geschwindigkeiten. Ich hatte es schon ganz am Anfang mal geschrieben als mein Kadjar neu war, dass es auch da schon vorkam. Nun scheint es derzeit vermehrt aufzutreten - fast bei jeder Fahrt über 20 km mindestens 1x. Es kann auch gut sein, dass ich ihn wieder aktivieren kann, nach 4, 5 oder mehr Versuchen, oder wenn ich den Schalter an der Mittelkonsole kurz ausschalte. Meist geht es aber erst wieder, wenn ich den Gang wechsle und es dann wieder neu z.b. mit einer höheren Geschwindigkeit probiere.

    Ich nutze den Tempomaten sehr häufig, eben weil ich keine Knöllchen riskieren möchte. An was kann das liegen? Wäre eine Reparatur teuer?


    Grüße Aldo

    Hallo,

    ich lerne dazu. Woher weiß ich denn, dass mit der Klima alles in Ordnung ist, und die nur leer ist? Wäre nun der Kompressor defekt gewesen, hätte ich das nicht evt. auf Garantie bekommen?

    Aber das ist natürlich echt hart, dass es bei mir 250.-€ kostete und in Österreich grad mal 100.-€. Haargenau dieselbe Menge R1234yf (bei mir allerdings 100g 30.-€), dazu kam noch für 5 Euro Kompress.Oel und eben das Entleeren und Befüllen mit 63.-€ - insgesamt 212.-€ + Mwst.


    Gruß Aldo

    Hallo,


    jetzt hatte ich auch ein Problem mit der Klimaanlage. Sie kühlte gar nicht mehr - nach knapp 5 Jahren. Also bin ich in die Werkstatt und habe das prüfen lassen. Die war dann komplett leer und wurde neu befüllt. Nach 14 Tagen nochmals getestet, ob sie dicht ist, was sie wohl Gott sei Dank ist. Das Kältemittel kostet 144.-€ - alles in Allem diese Reparatur rund 250.-€. Ich verstehe nur nicht, warum das nicht jährlich bei der Inspektion kontrolliert wird, oder zumindest alle 2 Jahre. Wenn etwas so viel Schaden anrichten kann (dass dann auch noch der Kompressor kaputt gehen könnte), wieso wird das nicht routinemäßig kontrolliert?

    Ich weiß ja nun nicht, ob das alles ist, was beim KD gemacht wird, was wichtig wäre. Bisher bin ich davon ausgegangen, aber nun lasse ich meine Klimaanlage wohl auch alle 2 Jahre oder so extra noch prüfen.

    Diesmal hatte ich wohl Glück, dass kein weiterer Schaden entstanden ist.


    Gruß Aldo

    Hallo,


    ich hab nun auch die Toolbox Software deinstalliert und neu installiert. Und siehe da, jetzt erkennt die mein Auto wieder und soweit geht also alles wieder.


    Im R-Link-Store habe ich geschaut unter Bearbeiten, da war was mit 16% angezeigt, nun habe ich mal auf Synchronisieren geklickt, seitdem dreht sich ein Rädchen und die Seite ist am Schaffen wie es scheint. Ich hab das wieder gestoppt, Da heißt es 161 Mo / 1008 Mo und die 16%, und unter Bearbeiten kommt dann Bordcomputer, Notruf, Renault Assistance und Euronews. Notruf kostet glaub, Euronews brauch ich nicht, blieben noch Bordcomputer und Renault Assistance. Soll ich das dort Synchronisieren? Was nützt das, wenn mein USB-Stick dabei ungenutzt scheint - soll heißen, was bringt das, wenn ich das auf der Internet Seite Synchronisiere, hat das ja nix mit meinem Auto zu tun, oder doch?


    Gruß Aldo


    Die Version ist R-LINK SYSTEM 7.0.24.16x

    Hallo,


    bei mir zeigt es auf der My Renault Seite im R-LINK Bereich an, dass es eine neue Version für den R-LINK Store gäbe - die Version 180. Zum Aktualisieren ist der Aktualisieren Link aber nicht frei geschaltet. Die Version gibt es wohl schon länger, und ich denke, ich habe die auch schon.

    Da mein R-LINK auf dem PC scheinbar nicht mehr geht, dachte ich, ich lade mir die neueste Version eben nochmal runter. Die habe ich nun auch installiert. Meine R-Link Toolbox geht trotzdem nicht, Das lesen ihres USB-Sticks ist fehlgeschlagen.


    Hier im Forum las ich, dass ich bei easyconnect.renault nach Aktualisierungen schauen kann. Also habe ich auch das gemacht. Dort hiess es, dass eine Aktualisierung R-Link 19.300 vor läge. Also habe ich auch die herunter geladen und entpackt mit über 1GB auf den USB-Stick kopiert. Dann ans Auto und eingesteckt.

    Es kam die Meldung, dass nicht auf eine früheres Version oder so zurück gegangen werden könnte, also nichts aktualisiert wurde.


    Dann mit dem USB-Stick wieder an den PC und nochmals versucht die Toolbox zu starten. Die Meldung ist weiterhin dieselbe, dass das lesen fehlgeschlagen sei.


    Hängt das u.U. mit diesem Software-Update zusammen, das mir mein Händler Ende letzten Jahres aufgespielt hat? Irgendwann brauch ich ja die Toolbox wieder, um meine Karten zu aktualisieren. Was kann ich machen? Ich hab nicht wirklich viel Ahnung von so Software Zeugs.


    Grüße Aldo


    PS: Hab eben gemerkt, dass die Toolbox keine Internetverbindung herstellen kann, und somit liegt wohl alles daran. Im Talisman Forum hab ich gelesen, dass da auch jemand dieses Problem hatte und ich habe auch die ganzen Einstellungen an meinem PC kontrolliert, aber die scheinen richtig zu sein. Bei dem Kollegen im Talisman-Forum ging es dann irgendwann später einfach mal wieder, ohne dass er was verändert hätte. Nein, er hat die Software deinstalliert und neu installiert. Also versuche ich das eben auch noch ...

    Hallo,

    ich habe gelesen, und gesucht unter "AHK nachrüsten", da kam Seitenweise alles andere mit "nachrüsten" als AHK´s. Egal. Dank an Harry16 für den Tipp mit Rameder, das ist interessant, wenngleich mich der Uebler bzw. das VW-Pendant https://www.ebay.de/itm/264954378718 (Affiliate-Link) jetzt mehr anspricht als der Eufab Premium 2. Ich denke, der paßt auch auf die AHK Auto-Hak oder GDW vom Rameder.

    Ich hab nochmal das Angebot meines Renault Händlers angeschaut, die AHK einklappbar incl. Montage käme auf 1525.-, also nicht 2000.-, aber immer noch zu viel. B.t.w. den Thread über AHK´s habe ich jetzt auch gefunden...

    Gruß Aldo

    Hallo,


    ich möchte mir eine abnehmbare AHK einbauen lassen, also diese hier https://www.ebay.de/itm/274500971194 (Affiliate-Link) . Dazu dann auch die Montage dort machen lassen. Mein Freundlicher nannte mir einen Preis von ca. 2000.-, wenn ich es eben bei Renault machen lasse. Dazu möchte ich mir dann einen Fahrradträger für 2 E-Bikes kaufen. Ich habe hier von den Atera gelesen, hört sich gut an. Klar möchte ich Qualität, aber der Preis sollte auch nicht so teuer sein, daher Atera, EUFAB Premium 2 oder LAS Premium. Für E-Bikes sollte es vermutlich dann der Atera Strada e-Bike M sein, z.b. hier ->

    https://www.autoteile-immler.c…er-022686?number=34040647. Oder würde der Atera Strada Sport M2 auch reichen? Die sind auch faltbar?


    Den Eufab Premium 2 gibt es z.b. hier https://www.tchibo.de/eufab-he…premium-2-p400159202.html

    oder den LAS Premium gibt es auch z.b. bei https://www.autoteile-immler.c…1-faltbar-mit-tasche-2-er. Bei diesen ist die Tasche mit dabei.


    Wenn ich es richtig gelesen habe, gibt es bei den Atera bei breiteren Felgen über 2,4 Zoll längere Rastbänder.

    Beim Eufab steht Reifenbreite in der Schiene max. 2,2". Radstopper für breite Reifen bis 3,25" gäbe es als Zubehör...


    Meine e-Bike Felgen und Reifen sind diese (wieviel Zoll die nun haben?,, mein E-Bike ist das Cube Kathmandu Hybrid SL625): Felgen CUBE EX23, 36H, Disc, Tubeless Ready Reifen Schwalbe Marathon E-Plus, 55-622


    Und zuletzt habe ich noch eine Frage bzgl. PDC. Die wird vermutlich ausgeschaltet durch anschließen dieses 13-poligen Steckers. Oder? Die Fahrradträger mit integrierten PDC sind wohl viel teurer, zumindest was ich gefunden habe. Und soweit ich gelesen habe, hat hier keiner einen Träger mit PDC.


    Könnt ihr mir Tipps zu den Trägern geben, wäre die AHK ok?


    Gruß Aldo

    Hallo,ich zitiere mal aus der Antwort des AH

    ja, nach einer Actis -Lösung wird immer geschaut wenn solche Probleme auftreten.Wenn wir das letzte Update nicht berechnet haben, dann haben wir das auf uns genommen. Diese Updates sind sehr zeitaufwendig und werden vom Hersteller nicht bezahlt.

    wenn das so geschrieben wird, muss ich es wohl hinnehmen, ich hatte auch von den Problemen geschrieben die ich mit dem R-Link habe. Aber nunja es sind dann halt 70 oder 80 Euro was das Update kostet. Ärgerlicher ist ja, dass es nicht funktioniert und ich jetzt 6 Tage warten darf, bis zum nächsten Termin.
    Dann erhalte ich während der Zeit (wo sie mein Auto in der Werksatt haben) einen Ersatzwagen - kostenlos.


    Grüße

    Hallo,
    naja DAB Abbrüche hatte ich mich schon so dran gewöhnt, dass es "normal" wurde. Oder dass mich die Sprachsteuerung nie versteht, dass ich die gewünschten Nummern eben selbst aus dem Adressbuch suchte, weil ich keinen Nerv mehr hatte, ständig zu hören: "Tut mir leid, ich habe sie immer noch nicht verstanden, versuchen sie es noch einmal" Da macht sich doch jemand einen Spaß und nervt die Autofahrer - vermutlich sitzt da jemand unter der Haube, oder?
    Das ist alles so normal geworden, dass ich dann eben im AH sagte, dass alles ging.
    Jetzt mal sehen, ansprechen werde ich auf jeden Fall beides das mit dem ACTIS und der Plus Garantie.
    Danke schon mal für eure Hilfe


    Und weil ich eben den Thread fand über ACTIS, möchte ich doch fragen, ob sich das hier auf den Kadjar bezieht?
    Das Softwareupdate von Softwareversion 3 auf 7 wird als OTS 0D69 geführt. Eine OTS ist kostenfrei! Dann müsste ich nichtmal Gründe anführen wg. Garantie. war wohl ein Bezug auf den Espace

    Gruß Aldo

    Hört sich eher an, als hätte die Werkstatt die Anleitung nach ACTIS Lösung nicht genau befolgt....

    Hallo,
    kann ich dem Meister das sagen, vorsichtig erwähnen?
    Ist das so, dass das Update eigentlich auf Garantie gehen müsste? Das reklamiere ich dann nächsten Mittwoch dann auch noch.
    Ich hab auch noch 1 Jahr Garantie.
    Gruß

    Hallo,


    heute mein Auto zum KD in der Werkstatt gehabt und auf meinen Wunsch haben sie auch das Update aufgespielt. Hinterher meinte dann der Meister, warum ich das Update haben wollte, wenn alles funktioniert habe. Sie hätten ziemliche Probleme gehabt beim Aufspielen. Tja warum macht man Updates? Rhetorische Frage.


    Jedenfalls sollte es heute abend fertig sein, ich also mit Zug und Bus zum AH. Das Update wurde mit 62,80 + Mwst berechnet. Ist das ok?
    Dann wollte ich los fahren, merkte aber gleich, dass manches nicht funktioniert. Es geht keine RÜckfahrkamera mehr, die Parksensoren gehen nicht mehr, das Radio schaltet nicht aus, wenn man die Türe öffnet ... Das sind mal die Sachen die sofort ins Auge sprangen und mich sehr stören, dass es nicht funktioniert und ich so 1 Woche lang fahren soll, ehe sie wieder Zeit haben, danach zu schauen.


    Der Meister meinte noch, teilweise müsste man das Update über eine Art USB Stick installieren, und dort kam immer die Meldung, dass ein neueres System im Auto sei, wie auf dem Stick. Er fragte mich dann, ob ich da was installiert hätte? Wie soll ich? Aber nein, auch kein anderer Händler hat da was gemacht.
    Bei der Arbeit gibt es eine sehr enge Tiefgarage, ohne Sensoren und Kamera hab ich echt Angst, dass ich da wo ran fahre. Ja früher ging es auch ohne diesen Schnickschnack ... also 1 Woch muss es jetzt eben auch gehen.


    Kennt jemand diese Probleme? Kann ich meinem AH evt. Tipps geben, woran das hapert, was er machen sollte?


    Grüße Aldo


    PS: es gehört zwar nicht hier hin, aber es ist auch ein Ärgernis, dass jedes Mal beim KD allein das Motorenöl mit 108,50 + Mwst berechnet wird.

    "Ich weiß speziell von den VW-Updates, dass nach dem Update die EGR-Ventile Probleme machen."


    Hallo,
    das war ein Auszug aus der Antwort meines Freundlichen. Er rät, noch zu warten mit dem Update.Ich mache mich nicht verrückt, nur meine Inspektion war erst vor 4 Wochen.
    Grüße Aldo